<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elcorreo.com/squido/3.15.2/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>&#039;Madre&#039;, el angustioso corto español que opta a un Oscar | El Correo</title><meta name="title" content="&#039;Madre&#039;, el angustioso corto español que opta a un Oscar"/><meta name="description" content="Dirigida por Rodrigo Sorogoyen, que se llevó el Goya al mejor director por &#039;El reino&#039;, está nominado al mejor cortometraje de ficción"/><meta name="keywords" content="madre, angustioso, corto, espanol, opta, oscar"/><meta name="news_keywords" content="madre, angustioso, corto, espanol, opta, oscar"/><meta name="DC.date.issued"
          content="2019-02-24T13:19:04+01:00"/><meta name="date"
          content="2019-02-24T13:19:04+01:00"/><link rel="canonical" href="https://www.elcorreo.com/culturas/premios-oscars/madre-angustioso-corto-espanol-opta-oscar-rodrigo-sorogoyen-20190224131619-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.elcorreo.com/culturas/premios-oscars/madre-angustioso-corto-espanol-opta-oscar-rodrigo-sorogoyen-20190224131619-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="https://www.elcorreo.com/culturas/premios-oscars/madre-angustioso-corto-espanol-opta-oscar-rodrigo-sorogoyen-20190224131619-ntrc.html"/><meta property="og:description" content="Dirigida por Rodrigo Sorogoyen, que se llevó el Goya al mejor director por &#039;El reino&#039;, está nominado al mejor cortometraje de ficción"/><meta property="og:image" content="https://static2.elcorreo.com/www/multimedia/201902/24/media/cortadas/madre-02-klS-U70750317891dVE-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="&#039;Madre&#039;, el angustioso corto español que opta a un Oscar"/><meta property="article:tag" content="Premios Oscars"/><meta property="article:tag" content="Cine"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="culturas/premios-oscars"/><meta property="article:published_time" content="2019-02-24T13:19:04+01:00"/><meta property="article:modified_time" content="2019-02-24T13:19:04+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="&#039;Madre&#039;, el angustioso corto español que opta a un Oscar"/><meta name="twitter:description" content="Dirigida por Rodrigo Sorogoyen, que se llevó el Goya al mejor director por &#039;El reino&#039;, está nominado al mejor cortometraje de ficción"/><meta name="twitter:image" content="https://static2.elcorreo.com/www/multimedia/201902/24/media/cortadas/madre-02-klS-U70750317891dVE-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Un fotograma de &#039;Madre&#039;."/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static2.elcorreo.com/squido/3.15.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = 'premios-oscars';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-madre-,-el-angustioso-corto-espanol-que-opta-a-un-oscar';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'iker-cortes';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190224131904';
    window.voc_fem = '20190224131904';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'premios-oscars,cine';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '379';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcorreo.com/culturas/premios-oscars/madre-angustioso-corto-espanol-opta-oscar-rodrigo-sorogoyen-20190224131619-ntrc.html"
      },
      "headline": "&#039;Madre&#039;, el angustioso corto español que opta a un Oscar",
      "datePublished": "2019-02-24T13:19:04+01:00",
      "dateModified": "2019-02-24T13:19:04+01:00",
      "author": {
        "@type": "Person",
        "name": "Iker Cortés"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.elcorreo.com/www/multimedia/201902/24/media/cortadas/madre-02-klS-U70750317891dVE-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Dirigida por Rodrigo Sorogoyen, que se llevó el Goya al mejor director por &#039;El reino&#039;, está nominado al mejor cortometraje de ficción"
    }
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcorreo.com/culturas/premios-oscars/madre-angustioso-corto-espanol-opta-oscar-rodrigo-sorogoyen-20190224131619-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=culturas.madre-el-angustioso-corto-espanol-que-opta-a-un-oscar&amp;voc_site=elcorreo&amp;voc_se=culturas&amp;voc_s1=premios-oscars&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=madre-el-angustioso-corto-espanol-que-opta-a-un-oscar&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20190224131904&amp;voc_fem=20190224131904&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b33ea80c-382c-11e9-a458-1740f7be698f"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com/"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="El Correo"></a></div></div><a href="https://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/premios-oscars/">Premios Oscars</a></span><a href="#">&#039;Madre&#039;, el angustioso corto español que opta a un Oscar</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newsletters exclusivos para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-newsletters-newsletter&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-btn-flujo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-news-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial disabled-trial-apps" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-app-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido extra solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-contenido-extra&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-cont-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-btn-masinfo">Mas informacion</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-acc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-link-login">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Club del suscriptor: un mundo de ventajas y descuentos
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-club-suscribete&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-club-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-link-login">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion#ns_campaign=suscribete&amp;ns_source=elcorreo&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-exc" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/elcorreo/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-price-trial-big" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndias-btn-flujo">Suscríbete</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-ndias-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndia-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/elcorreo/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-fin-trial-precio&amp;ns_fee=0" class="mas-info-aviso btn-price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-btn-flujo">Suscríbete</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-trial-end-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-link-login">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive "><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Accede a todo el contenido de El CORREO desde 4,95€ al mes y además gana una Smart TV con tu suscripción</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Nuevas secciones y más contenidos</span><span>Nueva app exclusiva sin publicidad</span><span>Interactúa con los periodistas</span><span>Nuevas newsletters de autor</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a
                                                                            data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                        href="https://areapersonal.elcorreo.com/suscripcion#ns_campaign=suscribete&amp;ns_source=elcorreo&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-exc" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=contenido-exclusivo&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive "><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Navega sin límites desde 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app exclusiva sin publicidad</span><span>Interactúa con los periodistas</span><span>Nuevas newsletters de autor</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-flujo"
                                                                        href="https://areapersonal.elcorreo.com/suscripcion#ns_campaign=suscribete&amp;ns_source=elcorreo&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-exc" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=contenido-exclusivo&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-masinfo">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-ce-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-link-login">Inicia sesión</a></p></div></div></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-top-menu voc-top-menu--" ><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/culturas" title="Culturas" class="voc-menu-bg-img__link">Culturas</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/culturas/cine/" title="Cine"
                                                                                                           target="_self"
                                                >Cine
                                                </a></h3></li><li><h3><a href="/culturas/premios-oscars/" title="Premios Oscar"
                                                                                                                    class="voc-active"
                                                                                                           target="_self"
                                                >Premios Oscar
                                                </a></h3></li><li><h3><a href="http://www.elcorreo.com/culturas/premios-oscars/oscars-2018-lista-ganadores-completa-20180305093936-nt.html" title="Lista de ganadores 2018"
                                                                                                           target="_self"
                                                >Lista de ganadores 2018
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>&#039;Madre&#039;, el angustioso corto español que opta a un Oscar</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.elcorreo.com/www/multimedia/201902/24/media/cortadas/madre-02-klS-U70750317891dVE-624x385@RC.jpg"
                            title=""
                            alt="Un fotograma de &#039;Madre&#039;./"  onload="performance.mark('fmp');" ><noscript><img src="//static2.elcorreo.com/www/multimedia/201902/24/media/cortadas/madre-02-klS-U70750317891dVE-624x385@RC.jpg"
                                 alt="Un fotograma de &#039;Madre&#039;."/></noscript></div><figcaption
                            class="figure-caption">Un fotograma de &#039;Madre&#039;.
                        <span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Dirigida por Rodrigo Sorogoyen, que se llevó el Goya al mejor director por &#039;El reino&#039;, está nominado al mejor cortometraje de ficción</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.elcorreo.com/comun/img/2014/autor/firmas-537a45b14970b-foto.jpg" alt="Iker Cortés"/><noscript><img src="https://www.elcorreo.com/comun/img/2014/autor/firmas-537a45b14970b-foto.jpg" alt="Iker Cortés"/></noscript></figure><div><div class="voc-author-info"><author><a title="IKER CORTÉS"
                                            href="/autor/iker-cortes-110.html"
                                   class="voc-author">IKER CORTÉS</a><a title="miagiband" data-voc-vtm-info="iker-cortes-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/miagiband" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Domingo, 24 febrero 2019, 13:19
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b33ea80c-382c-11e9-a458-1740f7be698f"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En un sorprendente giro de los acontecimientos, <strong>&#039;El reino&#039;</strong>, la cinta que más estatuillas había acumulado en la noche de los Goya, no se llevó el &#039;cabezón&#039; a la mejor película. Fue raro porque, entre otros galardones, la academia entendió que la propuesta de <a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm2507695/?ref_=nv_sr_1"  title="www.imdb.com" >Rodrigo Sorogoyen</a> fue merecedora del premio a mejor director, mejor guión original, mejor montaje y mejor actor. El cineasta madrileño tiene en la madrugada de este lunes una posibilidad de quitarse la espinita. Su pieza <strong>&#039;Madre&#039;</strong> está nominada al Oscar a mejor cortometraje de ficción.</p><p>En sus 17 minutos de duración y con muy pocos elementos, &#039;Madre&#039; cuenta una historia angustiosa que sobrecoge al espectador. El cortometraje se inicia con un paneo en una playa aparentemente vacía. Inmediatamente, la acción se traslada al interior de un piso. Una madre (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm0032042/?ref_=nv_sr_1"  title="www.imdb.com" >Blanca Apilánez</a>) y su hija (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm1910857/?ref_=nv_sr_1"  title="www.imdb.com" >Marta Nieto</a>) conversan distraídamente cuando ésta recibe una llamada telefónica. Es su hijo Iván (Álvaro Blas), de seis años. Padre y pequeño se habían desplazado a una playa en la costa francesa, pero su progenitor ha desaparecido.</p><p>En base a este punto de partida tan sencillo como efectista, Sorogoyen construye un relato hipnótico que va escalando en tensión hasta el final. Hay en &#039;Madre&#039; mucho de la maestría con la cámara que luego hemos visto en &#039;El reino&#039;, pero sin caer en el ejercicio estético algo vacío de fondo, como ocurre con el largometraje. De hecho, casi toda la pieza se resuelve con un plano secuencia que juega con las estancias del piso, la profundidad y el movimiento de las dos actrices, como si de una obra de teatro se tratara. Redondean el conjunto unas interpretaciones sublimes, con especial mención al joven Álvaro Blas que, pese a no aparecer en pantalla, logra transmitir la angustia y desazón que marca el guión.</p><p>Si Sorogoyen se lleva el Oscar al mejor cortometraje de ficción, será el primer cineasta español en conseguirlo. Eso sí, se lleve el galardón o no, Sorogoyen ha decidido continuar con esta historia y ha terminado de rodar un largometraje con el mismo nombre. Sorogoyen ha decidido que el cortometraje sea la secuencia inicial de esta nueva película que echa el tiempo hacia delante y coloca a Marta, que ahora se llama Elena, viviendo en la playa donde desapareció su hijo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcorreo.com/temas/generales/premios-oscars.html"
               title="Premios Oscars">Premios Oscars</a>,                    <a href="https://www.elcorreo.com/temas/generales/cine.html"
               title="Cine">Cine</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcorreo.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Culturas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/culturas/premios-oscars/vida-secreta-jesus-alonso-creador-universo-spidermanl-20190224161343-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                   title="La vida secreta del español que creó el &#039;Spiderverso&#039;">
                                    La vida secreta del español que creó el &#039;Spiderverso&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/culturas/premios-oscars/oscar-juegan-futuro-20190224004818-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                   title="Los Oscar se juegan el futuro de Hollywood">
                                    Los Oscar se juegan el futuro de Hollywood
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/culturas/premios-oscars/madre-angustioso-corto-espanol-opta-oscar-rodrigo-sorogoyen-20190224131619-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                   title="&#039;Madre&#039;, el angustioso corto español que opta a un Oscar">
                                    &#039;Madre&#039;, el angustioso corto español que opta a un Oscar
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/culturas/premios-oscars/oscars-2018-lista-ganadores-completa-20180305093936-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                   title="Oscars 2018: Lista de ganadores completa">
                                    Oscars 2018: Lista de ganadores completa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/culturas/premios-oscars/kevin-hart-renuncia-presentar-oscars-20181207141404-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                   title="Kevin Hart renuncia a presentar los Oscar por una polémica de tuits homófobos">
                                    Kevin Hart renuncia a presentar los Oscar por una polémica de tuits homófobos
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/herido-tras-apunalado-20190224095519-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                       title="Un menor de 16 años, herido grave tras ser apuñalado durante una reyerta en Barakaldo">
                                        Un menor de 16 años, herido grave tras ser apuñalado durante una reyerta en Barakaldo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/sociedad/sucesos/nieva-descubrio-ante-20190223001031-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                       title="El vecino de Amorebieta descubrió ante la jueza que su mujer tenía una relación con Ardines desde hace 30 años">
                                        El vecino de Amorebieta descubrió ante la jueza que su mujer tenía una relación con Ardines desde hace 30 años
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://athletic.elcorreo.com/athletic-eibar-directo-resultado-liga-20190223160732-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                       title="El Athletic demuestra su fortaleza">
                                        El Athletic demuestra su fortaleza
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/sociedad/ope-ertzaintza-2019-barakaldo-jovenes-20190223141512-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                       title="Con la mente en la academia de Arkaute">
                                        Con la mente en la academia de Arkaute
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/deportes/futbol/nadadora-athletic-20190223211131-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=culturas/premios-oscars"
                                       title="La nadadora del Athletic">
                                        La nadadora del Athletic
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="b33ea80c-382c-11e9-a458-1740f7be698f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="b33ea80c-382c-11e9-a458-1740f7be698f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="culturas"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/culturas/mejores-discursos-oscar-20190221093743-ga.html" title="Suicidios, cementerios, racismo y amor: los mejores discursos en la historia de los Oscar" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201902/21/media/cortadas/ganadores-oscar-discursos-U4057617298vwE--300x186@El%20Correo-ElCorreo.PNG" class="lazy"
                                         alt="Suicidios, cementerios, racismo y amor: los mejores discursos en la historia de los Oscar"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201902/21/media/cortadas/ganadores-oscar-discursos-U4057617298vwE--300x186@El%20Correo-ElCorreo.PNG" alt="Suicidios, cementerios, racismo y amor: los mejores discursos en la historia de los Oscar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/culturas/mejores-discursos-oscar-20190221093743-ga.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Premios Oscars" class="voc-text-link" title="Suicidios, cementerios, racismo y amor: los mejores discursos en la historia de los Oscar">
                                Suicidios, cementerios, racismo y amor: los mejores discursos en la historia de los Oscar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/culturas/premios-oscars/vida-secreta-jesus-alonso-creador-universo-spidermanl-20190224161343-ntrc.html" title="La vida secreta del español que creó el &#039;Spiderverso&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201902/23/media/cortadas/jesus-alonso-iglesias-kv2G--300x186@RC.JPG" class="lazy"
                                         alt="La vida secreta del español que creó el &#039;Spiderverso&#039;"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201902/23/media/cortadas/jesus-alonso-iglesias-kv2G--300x186@RC.JPG" alt="La vida secreta del español que creó el &#039;Spiderverso&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/culturas/premios-oscars/vida-secreta-jesus-alonso-creador-universo-spidermanl-20190224161343-ntrc.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Premios Oscars" class="voc-text-link" title="La vida secreta del español que creó el &#039;Spiderverso&#039;">
                                La vida secreta del español que creó el &#039;Spiderverso&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/culturas/premios-oscars/oscar-juegan-futuro-20190224004818-ntrc.html" title="Los Oscar se juegan el futuro de Hollywood" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201902/24/media/cortadas/previa-oscar-kqJH--300x186@RC.jpg" class="lazy"
                                         alt="Los Oscar se juegan el futuro de Hollywood"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201902/24/media/cortadas/previa-oscar-kqJH--300x186@RC.jpg" alt="Los Oscar se juegan el futuro de Hollywood"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/culturas/premios-oscars/oscar-juegan-futuro-20190224004818-ntrc.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Premios Oscars" class="voc-text-link" title="Los Oscar se juegan el futuro de Hollywood">
                                Los Oscar se juegan el futuro de Hollywood
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/mejores-discursos-oscar-20190221093743-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores discursos de los Oscar"><img src="https://static.elcorreo.com/www/multimedia/201902/21/media/cortadas/RTR3FY61-kg6H--228x141@El%20Correo.jpg" alt="Los mejores discursos de los Oscar"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/culturas/mejores-discursos-oscar-20190221093743-ga.html" class="voc-text-link" title="Los mejores discursos de los Oscar" alt="Los mejores discursos de los Oscar">
                                    Los mejores discursos de los Oscar
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/labor-cuadrillas-enfrentan-fuego-cantabria-20190217174911-ga.html" class="voc-horizontal voc-img-icon-link" alt="La labor de las cuadrillas que se enfrentan al fuego en Cantabria"><img src="https://static.elcorreo.com/www/multimedia/201902/17/media/mm-cantabria-fuego/incendio-1--228x141.jpg" alt="La labor de las cuadrillas que se enfrentan al fuego en Cantabria"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/sociedad/labor-cuadrillas-enfrentan-fuego-cantabria-20190217174911-ga.html" class="voc-text-link" title="La labor de las cuadrillas que se enfrentan al fuego en Cantabria" alt="La labor de las cuadrillas que se enfrentan al fuego en Cantabria">
                                    La labor de las cuadrillas que se enfrentan al fuego en Cantabria
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/hidroaviones-bahia-santander-20190217175639-ga.html" class="voc-horizontal voc-img-icon-link" alt="Hidroaviones en la bahía de Santander"><img src="https://static.elcorreo.com/www/multimedia/201902/17/media/MM-incendios-cantabria-hidroavion/hidro-roberto%20(9)--228x141.jpg" alt="Hidroaviones en la bahía de Santander"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/sociedad/hidroaviones-bahia-santander-20190217175639-ga.html" class="voc-text-link" title="Hidroaviones en la bahía de Santander" alt="Hidroaviones en la bahía de Santander">
                                    Hidroaviones en la bahía de Santander
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/deporte-femenino-alava/cuenta-atras-para-copa-reina-vitoria-20190217182623-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cuenta atrás para la Copa de la Reina de Vitoria"><img src="https://static.elcorreo.com/www/multimedia/201902/17/media/cortadas/copa-reina-k58C--228x141@El%20Correo.jpg" alt="Cuenta atrás para la Copa de la Reina de Vitoria"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/deporte-femenino-alava/cuenta-atras-para-copa-reina-vitoria-20190217182623-ga.html" class="voc-text-link" title="Cuenta atrás para la Copa de la Reina de Vitoria" alt="Cuenta atrás para la Copa de la Reina de Vitoria">
                                    Cuenta atrás para la Copa de la Reina de Vitoria
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/bond-retrasa-estreno-hasta-6003186358001-20190217170210-vi.html" title="Bond 25 retrasa su estreno hasta abril de 2020" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="6003186358001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/culturas/bond-retrasa-estreno-hasta-6003186358001-20190217170210-vi.html" class="voc-text-link" title="Bond 25 retrasa su estreno hasta abril de 2020">Bond 25 retrasa su estreno hasta abril de 2020</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/carnaval-tenerife-tiene-reina-6003355826001-20190218090206-vi.html" title="El carnaval de Tenerife ya tiene reina infantil" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="6003355826001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:57</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/culturas/carnaval-tenerife-tiene-reina-6003355826001-20190218090206-vi.html" class="voc-text-link" title="El carnaval de Tenerife ya tiene reina infantil">El carnaval de Tenerife ya tiene reina infantil</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/rosalia-sorprende-trailer-final-6003415675001-20190218130207-vi.html" title="Rosalía sorprende en el tráiler final de &#039;Dolor y Gloria&#039;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="6003415675001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/culturas/rosalia-sorprende-trailer-final-6003415675001-20190218130207-vi.html" class="voc-text-link" title="Rosalía sorprende en el tráiler final de &#039;Dolor y Gloria&#039;">Rosalía sorprende en el tráiler final de &#039;Dolor y Gloria&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/culturas/trailer-final-dolor-gloria-6003415204001-20190218130216-vi.html" title="Tráiler final de &quot;Dolor y Gloria&quot;, lo nuevo de Almodóvar" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="6003415204001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/culturas/trailer-final-dolor-gloria-6003415204001-20190218130216-vi.html" class="voc-text-link" title="Tráiler final de &quot;Dolor y Gloria&quot;, lo nuevo de Almodóvar">Tráiler final de &quot;Dolor y Gloria&quot;, lo nuevo de Almodóvar</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcorreo.com/butaca/cine/nominaciones-oscar-20190122123803-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    &#039;Roma&#039; y &#039;La favorita&#039;, con diez nominaciones, favoritas a los Oscar</span></span></a><a class="voc-articles-right" href="https://www.elcorreo.com/culturas/premios-oscars/oscar-juegan-futuro-20190224004818-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Los Oscar se juegan el futuro de Hollywood</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><fieldset class="voc-menu-edition"><ul><li><legend>Edición</legend></li><li><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                               checked                               data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label></li><li><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                                              data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label></li></ul></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="/bizkaia/costa/"
                                       title="Costa">Costa</a></h4><h4><a href="/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="/alava/araba/"
                                       title="Álava">Álava</a></h4><h4><a href="/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic" target="_self">Athletic</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B" target="_self">Segunda B</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self">Bilbao Basket</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deporte-femenino/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/sociedad/entre-fantasmas/"
                                       title="Entre fantasmas">Entre fantasmas</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self">El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="/tiempo-de-historias/"
                               title="Tiempo de historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self">La memoria negra</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/tecnologia/fs-gamer/"
                                       title="FS Gamer">FS Gamer</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/temas/generales/la-mirilla.html"
                                       title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/canal-esqui/estaciones/"
                                       title="Esquí">Esquí</a></h4><h4><a href="/jaiak/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="/jantour/"
                               title="Jantour" target="_self">Jantour</a></h3></li><li><h3><a href="/zurekin/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                               title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/gestion/mi-cuenta.html"
                               title="Área personal" target="_self">Área personal</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://promociones.elcorreo.com/" title="La Tienda" target="_self">La Tienda</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club.html" title="elClub" target="_self">elClub</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/bizkaia" title="Directorio de empresas" target="_self">Directorio de empresas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" title="Whatsapp" target="_self">Whatsapp</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>