<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcorreo.com/squido/4.3.54/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Siete de cada diez españoles apoya la legalización de la eutanasia | El Correo</title><meta name="title" content="Siete de cada diez españoles apoya la legalización de la eutanasia"/><meta name="description" content="Crece el respaldo al matrimonio homosexual y al aborto y los ciudadanos se dividen a la hora de autorizar los vientres de alquiler, según un estudio de la Fundación BBVA"/><meta name="keywords" content="siete, diez, espanoles, apoya, legalizacion, eutanasia"/><meta name="news_keywords" content="siete, diez, espanoles, apoya, legalizacion, eutanasia"/><meta name="DC.date.issued"
          content="2019-10-09T11:32:24+02:00"/><meta name="date"
          content="2019-10-09T11:32:24+02:00"/><link rel="canonical" href="https://www.elcorreo.com/sociedad/siete-diez-espanoles-20191009212055-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcorreo.com/sociedad/siete-diez-espanoles-20191009212055-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="https://www.elcorreo.com/sociedad/siete-diez-espanoles-20191009212055-ntrc.html"/><meta property="og:description" content="Crece el respaldo al matrimonio homosexual y al aborto y los ciudadanos se dividen a la hora de autorizar los vientres de alquiler, según un estudio de la Fundación BBVA"/><meta property="og:image" content="https://static.elcorreo.com/www/multimedia/201910/09/media/cortadas/eutanasia-k97C-R415npBdkZNx7uHPDcBOziO-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Siete de cada diez españoles apoya la legalización de la eutanasia"/><meta property="article:tag" content="Eutanasia"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="sociedad"/><meta property="article:published_time" content="2019-10-09T11:39:50+02:00"/><meta property="article:modified_time" content="2019-10-09T11:39:50+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Siete de cada diez españoles apoya la legalización de la eutanasia"/><meta name="twitter:description" content="Crece el respaldo al matrimonio homosexual y al aborto y los ciudadanos se dividen a la hora de autorizar los vientres de alquiler, según un estudio de la Fundación BBVA"/><meta name="twitter:image" content="https://static.elcorreo.com/www/multimedia/201910/09/media/cortadas/eutanasia-k97C-R415npBdkZNx7uHPDcBOziO-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Ángel Hernández, con su esposa María José Carrasco, enferma de esclerosis, a la que ayudó a morir y por lo que está procesado."/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static.elcorreo.com/squido/4.3.54/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'siete-de-cada-diez-espanoles-apoya-la-legalizacion-de-la-eutanasia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'alfonso-torices';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20191009113224';
    window.voc_fem = '20191009113950';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'eutanasia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '677';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcorreo.com/sociedad/siete-diez-espanoles-20191009212055-ntrc.html"
      },
      "headline": "Siete de cada diez españoles apoya la legalización de la eutanasia",
      "datePublished": "2019-10-09T11:39:50+02:00",
      "dateModified": "2019-10-09T11:39:50+02:00",
      "author": {
        "@type": "Person",
        "name": "Alfonso Torices"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elcorreo.com/www/multimedia/201910/09/media/cortadas/eutanasia-k97C-R415npBdkZNx7uHPDcBOziO-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Crece el respaldo al matrimonio homosexual y al aborto y los ciudadanos se dividen a la hora de autorizar los vientres de alquiler, según un estudio de la Fundación BBVA"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcorreo.com/sociedad/siete-diez-espanoles-20191009212055-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=sociedad.siete-de-cada-diez-espaoles-apoya-la-legalizacin-de-la-eutanasia&amp;voc_site=elcorreo&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=siete-de-cada-diez-espaoles-apoya-la-legalizacin-de-la-eutanasia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20191009113224&amp;voc_fem=20191009113950&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="709b510a-e9ff-11e9-8055-20050e36adf3"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com/"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="El Correo"></a></div></div><a href="https://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">Siete de cada diez españoles apoya la legalización de la eutanasia</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        EL CORREO on+ cumple 4 años. Suscríbete por solo 49,95€ al año y te regalamos 2 meses
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion/pack-on-cuarto-aniversario-elcorreo-94489/comprar.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>EL CORREO on+ cumple 4 años y te regalamos 2 meses en la suscripicón anual</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elcorreo.com/suscripcion/pack-on-cuarto-aniversario-elcorreo-94489/comprar.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/pack-on-cuarto-aniversario/#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/?uuid=32d83aa6-5063-11e6-83f4-b94eb4de7dba" title="Sociedad"
                               class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/sucesos/" title="Sucesos"
                                           target="_self">Sucesos</a></h3></li><li><h3><a href="/sociedad/educacion/?uuid=c7136104-0ef0-11e7-85fc-fb861b256c0f" title="Educación"
                                           target="_self">Educación</a></h3></li><li><h3><a href="/sociedad/salud/" title="Salud"
                                           target="_self">Salud</a></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                                           target="_self">Ciencia</a></h3></li><li><h3><a href="/motor/" title="Motor"
                                           target="_self">Motor</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/microfeminismos/" title="Microfeminismos"
                                           target="_self">Microfeminismos</a></h3></li><li><h3><a href="https://www.elcorreo.com/padres-hijos/" title="Padres e hijos"
                                           target="_self">Padres e hijos</a></h3></li><li><h3><a href="/sociedad/entre-fantasmas/" title="Entre fantasmas"
                                           target="_self">Entre fantasmas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/el-despacho-de/" title="El despacho de..."
                                           target="_self">El despacho de...</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Siete de cada diez españoles apoya la legalización de la eutanasia</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.elcorreo.com/www/multimedia/201910/09/media/cortadas/eutanasia-k97C-R415npBdkZNx7uHPDcBOziO-624x385@RC.jpg"
           title=""
           alt="Ángel Hernández, con su esposa María José Carrasco, enferma de esclerosis, a la que ayudó a morir y por lo que está procesado./R.C."
         onload="performance.mark('fmp');" ><noscript><img src="//static.elcorreo.com/www/multimedia/201910/09/media/cortadas/eutanasia-k97C-R415npBdkZNx7uHPDcBOziO-624x385@RC.jpg"
           alt="Ángel Hernández, con su esposa María José Carrasco, enferma de esclerosis, a la que ayudó a morir y por lo que está procesado."/></noscript></div><figcaption class="figure-caption">Ángel Hernández, con su esposa María José Carrasco, enferma de esclerosis, a la que ayudó a morir y por lo que está procesado. / 
        <span class="voc-photo-author">R.C.</span></figcaption></figure><h2>Crece el respaldo al matrimonio homosexual y al aborto y los ciudadanos se dividen a la hora de autorizar los vientres de alquiler, según un estudio de la Fundación BBVA</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://static.elcorreo.com/comun/img/2014/autor/autor-118-foto-1.png" alt="Alfonso Torices"/><noscript><img src="https://static.elcorreo.com/comun/img/2014/autor/autor-118-foto-1.png" alt="Alfonso Torices"/></noscript></figure><div><div class="voc-author-info"><author><a title="ALFONSO TORICES"
                                            href="/autor/alfonso-torices-118.html"
                                   class="voc-author">ALFONSO TORICES</a><span class="voc-city">Madrid </span></author><time>
                                            Miércoles, 9 octubre 2019, 11:39
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El respaldo a la legalización de la eutanasia genera un enorme consenso en la sociedad española a la vista de los resultados del &#039;Estudio europeo de valores 2019&#039;, elaborado por la Fundación BBVA. Siete de cada diez españoles son muy o totalmente partidarios de autorizar esta práctica, con supervisión y ayuda médica, para «los enfermos en fase terminal de una enfermedad incurable que han expresado su voluntad de no seguir viviendo». Solo el 11% está en total desacuerdo, según el mismo informe, elaborado a partir de 1.500 encuestas en España y en cada uno de los otros grandes países europeos (Alemania, Reino Unido, Francia e Italia). </p><p>España, de hecho, es el segundo país de los cinco estudiados con un mayor apoyo social a la legalización de la eutanasia, ya que en el baremo de 0 y 10 -el sistema para medir el grado de aprobación que usa el estudio- logra un respaldo medio de 7,4, solo superado por el 7,9 de Reino Unido. Pero no solo es una aceptación muy alta sino también general. Son partidarios de su regulación la mayoría de los españoles de todos los sexos, edades e ideologías. Incluso los más religiosos, pese a la oposición de la Iglesia, le otorgan un 6. El apoyo es claro y se consolida con los años, pues es un 15% superior al que recibió en el estudio equivalente realizado por la Fundación BBVA en 2012.</p><h3>Giro de los conservadores</h3><p>Otra práctica sujeta a controversias sociales que ha consolidado con claridad su respaldo entre los españoles, desde su aprobación en 2004, es el matrimonio homosexual. El estudio indica que el 63% de los ciudadanos dan un apoyo entusiasta a la implantación de este derecho, con un índice de aceptación solo superado por los muy altos de Reino Unido y Francia. El respaldo social en España a esta medida ha aumentado un 16% en los últimos seis años y ya ni siquiera es rechazada por quienes se declaran como muy religiosos o se encuadran en la derecha política. Algo muy similar ocurre con la alta aceptación a que las parejas homosexuales puedan adoptar, que recibe un apoyo de 6,4 sobre 10 y que ha mejorado un 18% desde 2012.</p><p></p><div class="voc-detail-graphic-component cmp-grafico-desktop"><picture><img class="desktop" src="//static3.elcorreo.com/www/multimedia/201910/09/media/cortadas/grafico-web-bbva-k97C-U90355404729guB-624x480@RC.png" alt=""></picture></div><div class="voc-detail-graphic-component cmp-grafico-desktop"><picture><img class="desktop" src="//static1.elcorreo.com/www/multimedia/201910/09/media/cortadas/grafico-aborto-bbva-k97C-U90355404729Ye-700x1078@RC.png" alt=""></picture></div><div class="voc-detail-graphic-component cmp-grafico-desktop"><picture><img class="desktop" src="//static3.elcorreo.com/www/multimedia/201910/09/media/cortadas/grafico-maternidad-bbva-k97C-U90355404729ELE-700x1078@RC.png" alt=""></picture></div><p>Donde las opiniones de los españoles están más divididas es en considerar aceptables o no la legalidad de la interrupción voluntaria del embarazo o la hipotética autorización de la gestación subrogada. En el caso del aborto, recibe un apoyo de 5,6 sobre 10, con un 40% de defensores máximos y un 28% de detractores absolutos. Supone una mejora del 12% en seis años, pues el estudio de 2012 le otorgó un aprobado raspado (5). Lo rechazan en mayor medida los mayores de 65 años, quienes se declaran de centro o de derecha, y los que están en el nivel medio y alto de religiosidad. </p><p>Con la gestación subrogada la división social es aún más clara, como en casi toda Europa. Recibe un apoyo por la mínima de 5,1 sobre 10 y hay tantos españoles que consideran totalmente inaceptable su legalización como los que la ven absolutamente aceptable, un 30% en cada extremo. Eso sí, la percepción sobre los vientres de alquiler ha mejorado, pues en 2009 tuvo un suspenso de 4,5 sobre 10 y en 2012 un 5.</p><div class="voc-detail-summary"><p>
  La encuesta detecta un fuerte retroceso de los que se consideran religiosos y una mala imagen social de todas las confesiones
  <span></span></p></div><p>Otra de las conclusiones del estudio es que las religiones están en España en claro retroceso y acumulan una mala imagen social. Declaran pertenecer a un grupo religioso el 63% de los ciudadanos -una proporción solo superada por Italia-, lo que supone una caída de ocho puntos desde el 71% de 2012. Pero es que, además, cuando les piden que calculen su grado de religiosidad, la media admite que es escasa (4,3 sobre 10) y el 55% confiesa que no reza nunca. La mayoría cree que las religiones «son más fuentes de conflictos que de paz», que «tienen una influencia social negativa» y que «no dan respuesta a las cuestiones más importantes de las personas». </p><p>El informe refleja otros notables cambios en la sociedad española, como que la gran mayoría de los consultados tengan claro que no es necesario vivir en pareja ni tener hijos para ser feliz, una opinión solo superada por Reino Unido, y también valores más tradicionales como un absoluto rechazo a las infidelidades dentro de la pareja, que ven inaceptables (3,6 sobre 10).</p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Acoso y discriminación a la mujer, males generalizados</h5><p>Los españoles, según el estudio de la Fundación BBVA, son los ciudadanos de los grandes países europeos, junto con los italianos, que más clara dicen tener la brecha social y laboral y el acoso que sufren una buena parte de las mujeres por el solo hecho de serlo. </p><p>La inmensa mayoría, una media de entre un 7,6 y un 8 sobre 10, están muy de acuerdo con tres afirmaciones propuestas por los investigadores: que, dentro de la pareja, el maltrato físico a las mujeres es más frecuente que el de los hombres; y que el acoso sexual y la discriminación a las mujeres están muy extendidos en la sociedad. </p><p>Los españoles que admiten que la mujer está sometida por razones de género a estas vejaciones y discriminaciones están por encima de la media de los cinco países encuestados y, además, son una mayoría generalizada, con pocas diferencias por sexo, edad o ideología.</p></div></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcorreo.com/temas/generales/eutanasia.html"
               title="Eutanasia">Eutanasia</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcorreo.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad">Lo + leído</a></h3><a class="voc-top" href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/sociedad/viajes-imserso-2019-2020-fechas-destinos-precios-20191008083135-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                   title="Viajes del Imserso 2019 -2020: fechas, destinos y precios">
                                    Viajes del Imserso 2019 -2020: fechas, destinos y precios
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/sociedad/salud/nuevo-modelo-osakidetza-20191008152358-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                   title="Osakidetza da marcha atrás y encargará otra vez a médicos vascos los exámenes de la OPE">
                                    Osakidetza da marcha atrás y encargará otra vez a médicos vascos los exámenes de la OPE
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/sociedad/despues-flamenca-llega-20190930131531-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                   title="Después de la flamenca... llega el vasco del WhatsApp">
                                    Después de la flamenca... llega el vasco del WhatsApp
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/sociedad/cuatro-casos-nunca-20180821200227-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                   title="Cinco casos en los que nunca se debería tomar ibuprofeno">
                                    Cinco casos en los que nunca se debería tomar ibuprofeno
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/sociedad/ganador-euromillones-ayer-8-octubre-bote-20191009082722-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                   title="El ganador de Euromillones ayer 8 de octubre 2019 se llevó el bote de 190 millones">
                                    El ganador de Euromillones ayer 8 de octubre 2019 se llevó el bote de 190 millones
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/sociedad/viajes-imserso-2019-2020-fechas-destinos-precios-20191008083135-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                       title="Viajes del Imserso 2019 -2020: fechas, destinos y precios">
                                        Viajes del Imserso 2019 -2020: fechas, destinos y precios
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/bizkaia/bizkaia-encamina-semana-20191008132558-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                       title="Bizkaia se sumergirá en un 'veroño' total a partir del viernes">
                                        Bizkaia se sumergirá en un 'veroño' total a partir del viernes
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/sociedad/salud/nuevo-modelo-osakidetza-20191008152358-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                       title="Osakidetza da marcha atrás y encargará otra vez a médicos vascos los exámenes de la OPE">
                                        Osakidetza da marcha atrás y encargará otra vez a médicos vascos los exámenes de la OPE
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/sociedad/despues-flamenca-llega-20190930131531-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                       title="Después de la flamenca... llega el vasco del WhatsApp">
                                        Después de la flamenca... llega el vasco del WhatsApp
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/bizkaia/ingresa-zumarraga-menor-20191008125612-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad"
                                       title="Ingresa en Zumarraga un menor de 17 años acusado de dos agresiones sexuales en Basauri">
                                        Ingresa en Zumarraga un menor de 17 años acusado de dos agresiones sexuales en Basauri
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="709b510a-e9ff-11e9-8055-20050e36adf3" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="709b510a-e9ff-11e9-8055-20050e36adf3"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/sociedad/silenciosa-soledad-viudas-20191001192100-ntrc.html" title="La silenciosa soledad de las viudas" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/01/media/cortadas/MAYORES_ACTIVOS_08-R6ZDsyP5Lr5HzJyif8TqgxM-300x186@RC.jpg" class="lazy"
                                         alt="La silenciosa soledad de las viudas"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/01/media/cortadas/MAYORES_ACTIVOS_08-R6ZDsyP5Lr5HzJyif8TqgxM-300x186@RC.jpg" alt="La silenciosa soledad de las viudas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/sociedad/silenciosa-soledad-viudas-20191001192100-ntrc.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="La silenciosa soledad de las viudas">
                                La silenciosa soledad de las viudas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/sociedad/sucesos/familiares-hombre-decapitado-20191002133936-nt.html" title="Los familiares del hombre decapitado: «Pensábamos que no iba a volver... pero no así»" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/02/media/cortadas/familiar-decapitado-k47B--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Los familiares del hombre decapitado: «Pensábamos que no iba a volver... pero no así»"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/02/media/cortadas/familiar-decapitado-k47B--300x186@El%20Correo.jpg" alt="Los familiares del hombre decapitado: «Pensábamos que no iba a volver... pero no así»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/sociedad/sucesos/familiares-hombre-decapitado-20191002133936-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Los familiares del hombre decapitado: «Pensábamos que no iba a volver... pero no así»">
                                Los familiares del hombre decapitado: «Pensábamos que no iba a volver... pero no así»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/sociedad/sucesos/guardia-civil-recurre-20191002104545-nt.html" title="Marley, el &#039;agente&#039; canino que busca pruebas en el crimen de la cabeza cortada de Castro" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/02/media/perro-castro.jpg" class="lazy"
                                         alt="Marley, el &#039;agente&#039; canino que busca pruebas en el crimen de la cabeza cortada de Castro"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/02/media/perro-castro.jpg" alt="Marley, el &#039;agente&#039; canino que busca pruebas en el crimen de la cabeza cortada de Castro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/sociedad/sucesos/guardia-civil-recurre-20191002104545-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Marley, el &#039;agente&#039; canino que busca pruebas en el crimen de la cabeza cortada de Castro">
                                Marley, el &#039;agente&#039; canino que busca pruebas en el crimen de la cabeza cortada de Castro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/imagenes-20191002192104-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/02/media/MM-miercoles/12--228x141.jpg"
                                         class="lazy" alt="El día en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/02/media/MM-miercoles/12--228x141.jpg"
                                             alt="El día en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/imagenes-20191002192104-ga.html" title="El día en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El día en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/sucesos/concluido-policia-cientifica-inspeccion-piso-castro-20191003192856-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/03/media/cortadas/inspeccion-12-kBZD--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Así ha concluido la Policía Científica la inspección en el piso de Castro" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/03/media/cortadas/inspeccion-12-kBZD--228x141@El%20Correo.jpg"
                                             alt="Así ha concluido la Policía Científica la inspección en el piso de Castro"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/sucesos/concluido-policia-cientifica-inspeccion-piso-castro-20191003192856-ga.html" title="Así ha concluido la Policía Científica la inspección en el piso de Castro"><i class="voc-icons photo toggle-year"></i>
                                    Así ha concluido la Policía Científica la inspección en el piso de Castro
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/tragedia-laredo-20191004130455-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/04/media/cortadas/laredoagencias%20(2)-kUJ--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Tragedia en Laredo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/04/media/cortadas/laredoagencias%20(2)-kUJ--228x141@El%20Correo.jpg"
                                             alt="Tragedia en Laredo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/tragedia-laredo-20191004130455-ga.html" title="Tragedia en Laredo"><i class="voc-icons photo toggle-year"></i>
                                    Tragedia en Laredo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/imagenes-20191004194752-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201910/04/media/MM-viernes/10--228x141.jpg"
                                         class="lazy" alt="El día en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201910/04/media/MM-viernes/10--228x141.jpg"
                                             alt="El día en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/imagenes-20191004194752-ga.html" title="El día en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El día en imágenes
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad/0#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/sucesos/pedro-sanchez-quiere-gobierno-6093389434001-20191009095536-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Pedro Sánchez quiere Gobierno en diciembre">
                Pedro Sánchez quiere Gobierno en diciembre
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/sociedad/sucesos/pedro-sanchez-quiere-gobierno-6093389434001-20191009095536-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d1616755-7c4d-4fa9-bc66-e172543acc76/main/1920x1080/19s818ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d1616755-7c4d-4fa9-bc66-e172543acc76/main/1920x1080/19s818ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad/0#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/sucesos/almeida-arriesgado-pronunciarse-sobre-6093384419001-20191009094516-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Almeida ve &quot;arriesgado&quot; pronunciarse sobre la dimisión de Pablo Soto">
                Almeida ve &quot;arriesgado&quot; pronunciarse sobre la dimisión de Pablo Soto
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/sociedad/sucesos/almeida-arriesgado-pronunciarse-sobre-6093384419001-20191009094516-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/2c52a8f0-def7-4ec6-9ab5-eaad545c7281/main/1920x1080/13s834ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/2c52a8f0-def7-4ec6-9ab5-eaad545c7281/main/1920x1080/13s834ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad/0#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/sucesos/dimite-concejal-madrid-pablo-6093372741001-20191009083511-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Dimite el concejal de Mas Madrid Pablo Soto tras ser acusado de acoso sexual">
                Dimite el concejal de Mas Madrid Pablo Soto tras ser acusado de acoso sexual
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/sociedad/sucesos/dimite-concejal-madrid-pablo-6093372741001-20191009083511-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/62bd8691-56fa-40e2-bfc3-a670044eeb6c/main/1920x1080/19s783ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/62bd8691-56fa-40e2-bfc3-a670044eeb6c/main/1920x1080/19s783ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/sociedad#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Vídeos de Sociedad">Sociedad</a><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/lilly-espana-celebra-anos-6093367725001-20191009082522-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" title="Lilly España celebra 35 años de investigación preclínica">
                Lilly España celebra 35 años de investigación preclínica
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/sociedad/lilly-espana-celebra-anos-6093367725001-20191009082522-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e6500c3a-a101-4d8d-816a-d5a1b7d64b2a/main/1920x1080/1m5s152ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e6500c3a-a101-4d8d-816a-d5a1b7d64b2a/main/1920x1080/1m5s152ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d1616755-7c4d-4fa9-bc66-e172543acc76/main/224x126/19s818ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/2c52a8f0-def7-4ec6-9ab5-eaad545c7281/main/224x126/13s834ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/62bd8691-56fa-40e2-bfc3-a670044eeb6c/main/224x126/19s783ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e6500c3a-a101-4d8d-816a-d5a1b7d64b2a/main/224x126/1m5s152ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcorreo.com/sociedad/lepra-ultimo-estigma-20191009102234-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Lepra: el último estigma</span></span></a><a class="voc-articles-right" href="https://www.elcorreo.com/sociedad/markel-ganan-nombres-20191009105630-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Ane y Markel ganan entre los nombres para los recién nacidos en Euskadi</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.elcorreo.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elcorreo"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><fieldset class="voc-menu-edition"><ul><li><legend>Edición</legend></li><li><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                               checked                               data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label></li><li><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                                              data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label></li></ul></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/costa/"
                                       title="costa">Costa</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="https://www.elcorreo.com/alava/araba/"
                                       title="Álava">Álava</a></h4><h4><a href="https://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="https://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="https://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.elcorreo.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.elcorreo.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic" target="_self">Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self">Bilbao Basket</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B Grupo 2" target="_self">Segunda B</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/eurocopa/eurocopa-2020/"
                               title="Eurocopa de fútbol" target="_self">Eurocopa 2020</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.elcorreo.com/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="https://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elcorreo.com/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="https://www.elcorreo.com/sociedad/microfeminismos/"
                                       title="Microfeminismos">Microfeminismos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/el-despacho-de/"
                                       title="El despacho de...">El despacho de...</a></h4><h4><a href="https://www.elcorreo.com/sociedad/entre-fantasmas/"
                                       title="Entre fantasmas">Entre fantasmas</a></h4><h4><a href="https://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/bizkaiadmoda/"
                               title="Bizkaia Dmoda" target="_self">Bizkaia Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/la-mirilla.html"
                               title="La Mirilla" target="_self">La Mirilla</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self">El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/acuarelas-bilbao/"
                               title="Acuarelas Bilbao" target="_self">Pinceladas de Bilbao</a></h3></li><li><h3><a href="https://www.elcorreo.com/tiempo-de-historias/"
                               title="Tiempo de Historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self">La memoria negra</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://www.elcorreo.com/festivales/bilbao-bbk-live/"
                                       title="BBK Live">Bilbao BBK Live</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="https://www.elcorreo.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.elcorreo.com/tecnologia/fs-gamer/"
                                       title="FS Gamer">FS Gamer</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elcorreo.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Estaciones esquí 2018 - 2019">Playas</a></h4><h4><a href="https://www.elcorreo.com/jaiak/"
                                       title="Jaiak 2019: fiestas País Vasco">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/mendian/"
                               title="Mendian" target="_self">Mendian</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="https://rutas.elcorreo.com/montana/"
                                       title="Rutas de senderismo">Rutas de montaña</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://www.elcorreo.com/jantour/mesa/"
                                       title="Mesa Jantour">Mesa Jantour</a></h4><h4><a href="https://jantour.elcorreo.com/restaurantes/bizkaia/"
                                       title="Restaurantes Bizkaia">Restaurantes en Bizkaia</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/zurekin/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="El CORREO TV" target="_self">Vídeos</a></h3></li><li><h3><a href="https://www.elcorreo.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elcorreo.com/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                               title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/gestion/mi-cuenta.html"
                               title="Área personal" target="_self">Área personal</a></h3></li><li><h3><a href="https://hemeroteca.elcorreo.com/"
                               title="Hemeroteca" target="_self">Hemeroteca</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://hemeroteca.elcorreo.com/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://promociones.elcorreo.com/" title="La Tienda" target="_self">La Tienda</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club.html" title="elClub" target="_self">elClub</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/bizkaia" title="Directorio de empresas" target="_self">Directorio de empresas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" title="Whatsapp" target="_self">Whatsapp</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com"  title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elcorreo.com/squido/4.3.54/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910080819');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.elcorreo.com/frontal/2.1.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0600/js/prospect.js');
    app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":286,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>