<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Mikel Erentxun: Con sombrero cordobés | El Correo</title><meta name="title" content="Mikel Erentxun: Con sombrero cordobés"/><meta name="description" content="Muy bien, muy bonito y muy compenetrado con su banda estuvo Mikel Erentxun el viernes en el Kafe Antzokia, donde presentó su disco número 24, ‘El hombre sin sombra’ (Warner, 17),"/><meta name="keywords" content="mikel, erentxun, sombrero, cordobes"/><meta name="news_keywords" content="mikel, erentxun, sombrero, cordobes"/><meta name="DC.date.issued"
          content="2017-12-02T13:09:53+01:00"/><meta name="date"
          content="2017-12-02T13:09:53+01:00"/><link rel="canonical" href="http://www.elcorreo.com/culturas/musica/mikel-erentxun-sombrero-20171202130835-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.elcorreo.com/culturas/musica/mikel-erentxun-sombrero-20171202130835-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="http://www.elcorreo.com/culturas/musica/mikel-erentxun-sombrero-20171202130835-nt.html"/><meta property="og:description" content="Muy bien, muy bonito y muy compenetrado con su banda estuvo Mikel Erentxun el viernes en el Kafe Antzokia, donde presentó su disco número 24, ‘El hombre sin sombra’ (Warner, 17),"/><meta property="og:image"
            content="http://static1.elcorreo.com/www/multimedia/201712/02/media/cortadas/mikel-erentxun-kafe-antzokia-kOcC-U502766596918iH-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Mikel Erentxun: Con sombrero cordobés"/><meta property="article:tag" content="Luis Eduardo Aute"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="culturas/musica"/><meta property="article:published_time"
          content="2017-12-02T13:09:53+01:00"/><meta property="article:modified_time" content="2017-12-02T13:09:53+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Mikel Erentxun: Con sombrero cordobés"/><meta name="twitter:description" content="Muy bien, muy bonito y muy compenetrado con su banda estuvo Mikel Erentxun el viernes en el Kafe Antzokia, donde presentó su disco número 24, ‘El hombre sin sombra’ (Warner, 17),"/><meta name="twitter:image"
                content="http://static1.elcorreo.com/www/multimedia/201712/02/media/cortadas/mikel-erentxun-kafe-antzokia-kOcC-U502766596918iH-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content="Mikel con camiseta chocarrera y sombrero cordobés. :"/><meta property="fb:pages" content="280982578099"/><link rel="stylesheet" href="//static2.elcorreo.com/squido/3.0.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = 'musica';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'mikel-erentxun-con-sombrero-cordobes';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'oscar-cubillo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171202130953';
            window.voc_fem = '20171202130953';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'luis-eduardo-aute';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elcorreo.com/culturas/musica/mikel-erentxun-sombrero-20171202130835-nt.html"
      },
      "headline": "Mikel Erentxun: Con sombrero cordobés",
      "datePublished": "2017-12-02T13:09:53+01:00",
      "dateModified": "2017-12-02T13:09:53+01:00",
      "author": {
        "@type": "Person",
        "name": "Óscar Cubillo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elcorreo.com/www/multimedia/201712/02/media/cortadas/mikel-erentxun-kafe-antzokia-kOcC-U502766596918iH-624x385@El%20Correo.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Ninguna canción de Duncan Dhu tocó en su serio y asentado concierto de presentación de su 24º disco, &#039;El hombre sin sombra&#039;, el viernes en el Kafe Antzokia"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://www.elcorreo.com/culturas/musica/mikel-erentxun-sombrero-20171202130835-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=culturas.mikel-erentxun-con-sombrero-cordobes&amp;voc_site=elcorreo&amp;voc_se=culturas&amp;voc_s1=musica&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=mikel-erentxun-con-sombrero-cordobes&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20171202130953&amp;voc_fem=20171202130953&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="98c1c3dc-d758-11e7-ba24-d2722008fba7"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcorreo.com/"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                 alt="El Correo"></a></div><a href="http://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/musica/">Música</a></span><a href="#">Mikel Erentxun: Con sombrero cordobés</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.elcorreo.com/bizkaia/on-extra/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=bizkaia&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de El Correo on+</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/culturas" title="Culturas"
                           >Culturas</a></h3><h2 class="voc-region"><a href="/culturas/musica" title="Música"
                           class="voc-active">Música</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Mikel Erentxun: Con sombrero cordobés</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.elcorreo.com/www/multimedia/201712/02/media/cortadas/mikel-erentxun-kafe-antzokia-kOcC-U502766596918iH-624x385@El%20Correo.jpg"
                        title=""
                        alt="Mikel con camiseta chocarrera y sombrero cordobés. :/CARLOS Gª AZPIAZU"><noscript><img src="//static1.elcorreo.com/www/multimedia/201712/02/media/cortadas/mikel-erentxun-kafe-antzokia-kOcC-U502766596918iH-624x385@El%20Correo.jpg"
                             alt="Mikel con camiseta chocarrera y sombrero cordobés. :"/></noscript></div><figcaption
                        class="figure-caption">Mikel con camiseta chocarrera y sombrero cordobés. : / 
                    <span class="voc-photo-author">CARLOS Gª AZPIAZU</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Ninguna canción de Duncan Dhu tocó en su serio y asentado concierto de presentación de su 24º disco, &#039;El hombre sin sombra&#039;, el viernes en el Kafe Antzokia</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.elcorreo.com/comun/img/2014/autor/autor-1716-foto-2.png" class="lazy" alt="Óscar Cubillo"/><noscript><img src="http://www.elcorreo.com/comun/img/2014/autor/autor-1716-foto-2.png" alt="Óscar Cubillo"/></noscript></figure><div><div class="voc-author-info"><author><a title="ÓSCAR CUBILLO"
                                            href="/autor/oscar-cubillo-1716.html"
                                   class="voc-author">ÓSCAR CUBILLO</a></author><time>                        Sábado, 2 diciembre 2017, 13:09
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="98c1c3dc-d758-11e7-ba24-d2722008fba7"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Muy bien, muy bonito y muy compenetrado con su banda estuvo Mikel Erentxun el viernes en el <strong>Kafe Antzokia</strong>, donde presentó su disco número 24, ‘El hombre sin sombra’ (Warner, 17), en cuarteto con coros destacables y siempre al quite, con chica joven a la guitarra solista y los teclados, y con estilo serio, formal y canónico, que no purista. Si nos olvidamos de los problemas de sonido del arranque (acoples que enfurecieron al pacífico fotógrafo Azpiazu, opacidad del cuarteto en general…) y de ciertas metáforas forzadas en la lírica de Erentxun («océanos de sol en el beso que te doy» -muy a lo Aute incinerando el mar-, «carreteras de segunda mano» o «los aviones se arrastran por el cielo»), sólo se nos ocurre una pega notable, pero olvidable: la revisión de su éxito ‘A un minuto de ti’, rearreglado hasta sugerir a los Who máximum y provocando el mayor jaleo generacional, pero no tan cálido como se guarda en la memoria.</p><p>Sólo ese momento ‘minutero’ rompió la sensación de buena onda en un concierto de 93 minutos para 20 temas, entre ellos ninguno de Duncan Dhu, aunque su sonido acústico y rocabilesco asomara en varias piezas. Ah, a pesar de la opinión de los fotógrafos, las luces fueron muy bonitas, enigmáticas y arropadoras, muy a lo Chris Isaak. Todo muy lucido, ya imaginarán, incluso un pinturero Erentxun debido a su estética: <strong>sombrero de cowboy cordobés y camisa chocarrera </strong>neorockabilly y aflamencada, olé. </p><p>El cuarteto con dos guipuzcoanos (el donostiarra Mikel y el baterista de Tolosa <strong>Karlos Arancegui</strong>, quien cae bien a todo el mundo no sólo por su sonrisa) y dos cántabros (<strong>Fernando ‘Deltonos’ Macaya al bajoy </strong>los coros –que fue el más aplaudido en las presentaciones finales-, más la mentada chica <strong>Marina Iñesta </strong>a la guitarra, teclados y coros –a la que el líder presentó al menos en cuatro ocasiones-), el bolo con su sonido mate inicial arrancó muy roquero (a lo Tom Petty ‘Si te vas’), muy moderno (algo Wilco ‘Héroe’), bastante soulero (‘Llamas de hielo’) y ocasionalmente ovacionado, por ejemplo al ser reconocida en sus primeros compases la canción <strong>‘Mañana’</strong>, algo Duncan y dotada un pegadizo tono country.</p><p>Se estaba cómodo en el Antzoki, pues habría poco más de 222 personas, entre ellas muchas matures preparadas (quizá el 55 % fuese femenino), bastantes espectadores jóvenes (un mérito de Mikel, que está deviniendo intergeneracional), damas que se hacían autofotos con el móvil (procurando que al fondo se viera al ídolo sin sombra) y mi prima Maider. El psychobilly crepuscular <strong>‘Cartas de amor</strong>’, otro tema muy Duncan, encendió al respetable antes de llegar a sus coros laralay («qué superbueno es», manifestó una chica delante de nosotros), Mikel nos dijo que <strong>‘Y sin embargo te quiero’</strong> era «perfecta para hablar del Athletic y de la Real», y antes de la décima, <strong>‘Dakota y yo</strong>’, algo La M.O.D.A. («la de pero en este corazón / solo queda sitio para dos»), Mikel se quitó la camisa chocarrera y que quedó en camiseta, y tan flaco está que parece mentira que le quepan tantos tatuajes en los brazos.</p><p>La estupenda<strong> ‘Quien se acuerda de ti’</strong> fusiló el ‘Like A Rolling Stone’ de Dylan y pensamos en Daniel Romano, de seguido al Loquillo intergeneracional nos evocó la magnífica <strong>‘De espaldas a mí</strong>’. El donostiarra prosiguió alternando alt co (<strong>‘Libélulas’, ‘El mejor de mis días’</strong>) y el influjo vocal de su admirado Lloyd Cole (‘El amor te muerde’… los labios al besar), hasta cerrar con más pscychobilly duncaniano (‘Corazones’). Estábamos ya todos contentos, pero nos quedaba un chulo y bien rematado bis triple, abierto con la versión de Miguel Bosé <strong>‘Nena’</strong> (un rock híbrido entre Lloyd Cole y Mink De Ville), un redondo no solo por el estribillo ‘Cicatrices’ (el que fue primer single de su 24º disco, ‘El hombre sin sombra’), y el adiós definitivo con ‘Veneno’ (un rock entre Daniel Romano y Lou Reed, ya ven qué bien).</p><p>Se acabó el show, nos quedamos un rato para esperar al metro… y vimos salir a Mikel Erentxun hacia el lobby, donde se vendían CDs y camisetas, y era parado cada dos por tres para hacerse fotos, estrechar manos y sostener conversaciones. Todavía es un ídolo, un sex symbol a sus 52 años.</p><p>Clip oficial ‘Cicatrices’</p><p></p><div><iframe width="560" height="315" src="https://www.youtube.com/embed/KIk4s9rsBgw" frameborder="0" allowfullscreen></iframe></div><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elcorreo.com/temas/personajes/luis-eduardo-aute.html"
               title="Luis Eduardo Aute">Luis Eduardo Aute</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Música</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.elcorreo.com/culturas/tv/beso-televisivo-20171202220438-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El beso televisivo del año">
                                    El beso televisivo del año
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elcorreo.com/culturas/diputacion-pone-venta-20171201151949-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La Diputación pone a la venta 12.750 &#039;bonos cultura&#039;">
                                    La Diputación pone a la venta 12.750 &#039;bonos cultura&#039;
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elcorreo.com/culturas/chimo-bayo-hija-20171202214336-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Chimo Bayo: «Mi hija me dice que soy un ejemplo para los jóvenes»">
                                    Chimo Bayo: «Mi hija me dice que soy un ejemplo para los jóvenes»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elcorreo.com/culturas/musica/queremos-olvidarnos-pajas-20171130170117-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Ellas: «Queremos olvidarnos de pajas mentales y de castillos en el aire»">
                                    Ellas: «Queremos olvidarnos de pajas mentales y de castillos en el aire»
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elcorreo.com/culturas/musica/pone-conflicto-laboral-20171201130941-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="La OSE pone fin al conflicto laboral con la firma de un acuerdo">
                                    La OSE pone fin al conflicto laboral con la firma de un acuerdo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.elcorreo.com/bizkaia/margen-izquierda/bomberos-salvan-vida-20171201145440-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Los bomberos salvan la vida a un perro que se asfixiaba en un incendio en Barakaldo">
                                        Los bomberos salvan la vida a un perro que se asfixiaba en un incendio en Barakaldo
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elcorreo.com/bizkaia/fuertes-lluvias-complican-20171201080702-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La Diputación suspende durante la mañana el deporte escolar por el temporal">
                                        La Diputación suspende durante la mañana el deporte escolar por el temporal
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//athletic.elcorreo.com/crisis-athletic-periodistas-20171201121457-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Crisis del Athletic: los periodistas de radio y televisión de Bizkaia se mojan">
                                        Crisis del Athletic: los periodistas de radio y televisión de Bizkaia se mojan
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elcorreo.com/politica/capbreton-jovenes-guardias-20171201203600-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Capbreton: dos jóvenes guardias civiles y un enfermo de odio">
                                        Capbreton: dos jóvenes guardias civiles y un enfermo de odio
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//athletic.elcorreo.com/real-athletic-20171201105244-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El real Athletic">
                                        El real Athletic
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="98c1c3dc-d758-11e7-ba24-d2722008fba7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="98c1c3dc-d758-11e7-ba24-d2722008fba7"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="culturas"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcorreo.com/culturas/musica/henry-girls-faltan-20171126174320-nt.html" title="The Henry Girls: «Faltan buenas canciones políticas y morales en la música comercial»" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/www/multimedia/201711/24/media/cortadas/the-henry-girls-musiketan-kDoB-U502033291680N-984x468@El%20Correo.jpg" class="lazy"
                                         alt="The Henry Girls: «Faltan buenas canciones políticas y morales en la música comercial»"/><noscript><img src="http://static.elcorreo.com/www/multimedia/201711/24/media/cortadas/the-henry-girls-musiketan-kDoB-U502033291680N-984x468@El%20Correo.jpg" alt="The Henry Girls: «Faltan buenas canciones políticas y morales en la música comercial»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcorreo.com/culturas/musica/henry-girls-faltan-20171126174320-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="The Henry Girls: «Faltan buenas canciones políticas y morales en la música comercial»">
                                The Henry Girls: «Faltan buenas canciones políticas y morales en la música comercial»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcorreo.com/culturas/musica/ultimo-robe-20171126125806-nt.html" title="Que no sea el último Robe" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/www/multimedia/201711/26/media/cortadas/robe-iniesta-kbgC--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Que no sea el último Robe"/><noscript><img src="http://static.elcorreo.com/www/multimedia/201711/26/media/cortadas/robe-iniesta-kbgC--984x468@El%20Correo.jpg" alt="Que no sea el último Robe"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcorreo.com/culturas/musica/ultimo-robe-20171126125806-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Que no sea el último Robe">
                                Que no sea el último Robe
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcorreo.com/culturas/musica/acento-exagerado-20171126175522-nt.html" title="Josele Santiago, el líder de Los Enemigos: Con acento exagerado" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/www/multimedia/201711/26/media/cortadas/josele-los-enemigos-kJlF--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Josele Santiago, el líder de Los Enemigos: Con acento exagerado"/><noscript><img src="http://static.elcorreo.com/www/multimedia/201711/26/media/cortadas/josele-los-enemigos-kJlF--984x468@El%20Correo.jpg" alt="Josele Santiago, el líder de Los Enemigos: Con acento exagerado"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcorreo.com/culturas/musica/acento-exagerado-20171126175522-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Josele Santiago, el líder de Los Enemigos: Con acento exagerado">
                                Josele Santiago, el líder de Los Enemigos: Con acento exagerado
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcorreo.com/culturas/musica/tres-timidas-20171127185038-nt.html" title="Las tres tímidas" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/www/multimedia/201711/27/media/cortadas/bafle-kv9D--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Las tres tímidas"/><noscript><img src="http://static.elcorreo.com/www/multimedia/201711/27/media/cortadas/bafle-kv9D--984x468@El%20Correo.jpg" alt="Las tres tímidas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcorreo.com/culturas/musica/tres-timidas-20171127185038-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Las tres tímidas">
                                Las tres tímidas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elcorreo.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcorreo.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/fair-saturday-vuelve-bilbao-20171125003514-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Fair Saturday vuelve a Bilbao"><img src="http://static.elcorreo.com/www/multimedia/201711/25/media/cortadas/fair-saturday-11-krjE--739x455@El%20Correo.jpg" alt="El Fair Saturday vuelve a Bilbao"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/culturas/fair-saturday-vuelve-bilbao-20171125003514-ga.html" class="voc-text-link" title="El Fair Saturday vuelve a Bilbao" alt="El Fair Saturday vuelve a Bilbao">
                                    El Fair Saturday vuelve a Bilbao
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/primera-jornada-foro-futuro-espanol-imagenes-20171128140404-garc.html" class="voc-horizontal voc-img-icon-link" alt="La primera jornada del foro Futuro en Español, en imágenes"><img src="http://static.elcorreo.com/www/multimedia/201711/28/media/cortadas/_06G9966-kJ6H--739x455@La%20Verdad.jpg" alt="La primera jornada del foro Futuro en Español, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/culturas/primera-jornada-foro-futuro-espanol-imagenes-20171128140404-garc.html" class="voc-text-link" title="La primera jornada del foro Futuro en Español, en imágenes" alt="La primera jornada del foro Futuro en Español, en imágenes">
                                    La primera jornada del foro Futuro en Español, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/testimonios-terror-nazi-20171129032743-garc.html" class="voc-horizontal voc-img-icon-link" alt="Testimonios del terror nazi"><img src="http://static.elcorreo.com/www/multimedia/201711/29/media/cortadas/_AF_Auschwitz15-kkyD--739x455@RC.jpg" alt="Testimonios del terror nazi"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/culturas/testimonios-terror-nazi-20171129032743-garc.html" class="voc-text-link" title="Testimonios del terror nazi" alt="Testimonios del terror nazi">
                                    Testimonios del terror nazi
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/rincones-bonitos-chillidaleku-20171130223731-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los rincones más bonitos de Chillida-Leku"><img src="http://static.elcorreo.com/www/multimedia/201711/30/media/cortadas/chillida-leku-15-kNHH--739x455@El%20Correo.jpg" alt="Los rincones más bonitos de Chillida-Leku"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/culturas/rincones-bonitos-chillidaleku-20171130223731-ga.html" class="voc-text-link" title="Los rincones más bonitos de Chillida-Leku" alt="Los rincones más bonitos de Chillida-Leku">
                                    Los rincones más bonitos de Chillida-Leku
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/musica/fallece-musico-tony-5663540273001-20171130191126-vi.html" title="Fallece el músico Tony Luz" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201711/78527750001_5663458923001_5663451611001-vs.jpg?pubId=85688292001&amp;videoId=5663540273001" alt="Fallece el músico Tony Luz"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/musica/fallece-musico-tony-5663540273001-20171130191126-vi.html" class="voc-text-link" title="Fallece el músico Tony Luz">Fallece el músico Tony Luz</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/esports-llegado-para-quedarse-5658194937001-20171125191104-vi.html" title="Los eSports han llegado para quedarse" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5658191355001_5658188507001-vs.jpg?pubId=85688292001&amp;videoId=5658194937001" alt="Los eSports han llegado para quedarse"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/esports-llegado-para-quedarse-5658194937001-20171125191104-vi.html" class="voc-text-link" title="Los eSports han llegado para quedarse">Los eSports han llegado para quedarse</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/naturaleza-como-exposicion-caceres-5659086410001-20171126111114-vi.html" title="La naturaleza como eje en una exposición en Cáceres." class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5659116048001_5659109012001-vs.jpg?pubId=85688292001&amp;videoId=5659086410001" alt="La naturaleza como eje en una exposición en Cáceres."><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/naturaleza-como-exposicion-caceres-5659086410001-20171126111114-vi.html" class="voc-text-link" title="La naturaleza como eje en una exposición en Cáceres.">La naturaleza como eje en una exposición en Cáceres.</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/exposicion-sobre-planeta-rojo-5659086446001-20171126111104-vi.html" title="Una exposición sobre el Planeta Rojo descubre nuevos enigmas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5659126942001_5659111571001-vs.jpg?pubId=85688292001&amp;videoId=5659086446001" alt="Una exposición sobre el Planeta Rojo descubre nuevos enigmas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/culturas/exposicion-sobre-planeta-rojo-5659086446001-20171126111104-vi.html" class="voc-text-link" title="Una exposición sobre el Planeta Rojo descubre nuevos enigmas">Una exposición sobre el Planeta Rojo descubre nuevos enigmas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elcorreo.com/culturas/musica/xoel-lopez-disco-20171127191300-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Xoel López: «Este disco es misterioso incluso para mí»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><legend>Edición</legend><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                   checked                   data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                      data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/bizkaia"
                           title="Bizkaia">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/bizkaia/margen-izquierda/"
                                   title="Margen izquierda">Margen izquierda</a></h4><h4><a href="/bizkaia/margen-derecha/"
                                   title="Margen derecha">Margen derecha</a></h4><h4><a href="/bizkaia/duranguesado/"
                                   title="Duranguesado">Duranguesado</a></h4><h4><a href="/bizkaia/costa/"
                                   title="Costa">Costa</a></h4><h4><a href="/bizkaia/nervion/"
                                   title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="/alava/araba/"
                                   title="Álava">Álava</a></h4><h4><a href="/gipuzkoa/"
                                   title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="/miranda/"
                                   title="Miranda">Miranda</a></h4><h4><a href="/haro/"
                                   title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                           title="Athletic">Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                           title="Bilbao Basket">Bilbao Basket</a></h3></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/temas/generales/la-mirilla.html"
                                   title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/"
                                   title="Agenda">Agenda</a></h4><h4><a href="/planes/gastronomia/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="/jaiak/"
                                   title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="/jantour/"
                           title="Jantour">Jantour</a></h3></li><li><h3><a href="/zurekin/"
                           title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                           title="Esquelas">Esquelas</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-t">Territorios</a></h3><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club.html" title="Club del suscriptor" class="voc-onplus-menu voc-onplus-c">Club del suscriptor</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia">Tráfico Bizkaia</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://esquelas.elcorreo.com" title="Esquelas">Esquelas</a></h3><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elcorreo.com" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcorreo.com/squido/3.0.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711300636');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>