<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcorreo.com/squido/4.3.7/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Nuevas técnicas mejoran los tratamientos contra el cáncer de mama | El Correo</title><meta name="title" content="Nuevas técnicas mejoran los tratamientos contra el cáncer de mama"/><meta name="description" content="La biopsia del ganglio centinela puede sustituir a la linfadenectomía axilar en determinados casos de cáncer de mama tratados con quimioterapia neoadyuvante"/><meta name="keywords" content="nuevas, tecnicas, mejoran, tratamientos, cancer, mama, imq"/><meta name="news_keywords" content="nuevas, tecnicas, mejoran, tratamientos, cancer, mama, imq"/><meta name="DC.date.issued"
          content="2019-05-28T10:37:05+02:00"/><meta name="date"
          content="2019-05-28T10:37:05+02:00"/><link rel="canonical" href="https://www.elcorreo.com/sociedad/salud/imq/nuevas-tecnicas-mejoran-20190528103434-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcorreo.com/sociedad/salud/imq/nuevas-tecnicas-mejoran-20190528103434-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="https://www.elcorreo.com/sociedad/salud/imq/nuevas-tecnicas-mejoran-20190528103434-nt.html"/><meta property="og:description" content="La biopsia del ganglio centinela puede sustituir a la linfadenectomía axilar en determinados casos de cáncer de mama tratados con quimioterapia neoadyuvante"/><meta property="og:image" content="https://static1.elcorreo.com/www/multimedia/201905/28/media/cortadas/comite-kIaG-U80325404343Yp-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Nuevas técnicas mejoran los tratamientos contra el cáncer de mama"/><meta property="article:tag" content="Imq Igualatorio Médico Quirúrgico "/><meta property="article:tag" content="Cáncer De Mama"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="sociedad/salud/imq"/><meta property="article:published_time" content="2019-05-28T10:37:05+02:00"/><meta property="article:modified_time" content="2019-05-28T10:37:05+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Nuevas técnicas mejoran los tratamientos contra el cáncer de mama"/><meta name="twitter:description" content="La biopsia del ganglio centinela puede sustituir a la linfadenectomía axilar en determinados casos de cáncer de mama tratados con quimioterapia neoadyuvante"/><meta name="twitter:image" content="https://static1.elcorreo.com/www/multimedia/201905/28/media/cortadas/comite-kIaG-U80325404343Yp-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static.elcorreo.com/squido/4.3.7/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = 'salud';
    window.voc_s2 = 'imq';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'nuevas-tecnicas-mejoran-los-tratamientos-contra-el-cancer-de-mama';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190528103705';
    window.voc_fem = '20190528103705';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'imq-igualatorio-medico-quirurgico-,cancer-de-mama';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '490';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcorreo.com/sociedad/salud/imq/nuevas-tecnicas-mejoran-20190528103434-nt.html"
      },
      "headline": "Nuevas técnicas mejoran los tratamientos contra el cáncer de mama",
      "datePublished": "2019-05-28T10:37:05+02:00",
      "dateModified": "2019-05-28T10:37:05+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.elcorreo.com/www/multimedia/201905/28/media/cortadas/comite-kIaG-U80325404343Yp-624x385@El%20Correo.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La biopsia del ganglio centinela puede sustituir a la linfadenectomía axilar en determinados casos de cáncer de mama tratados con quimioterapia neoadyuvante"
    }
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcorreo.com/sociedad/salud/imq/nuevas-tecnicas-mejoran-20190528103434-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=sociedad.nuevas-tecnicas-mejoran-los-tratamientos-contra-el-cancer-de-mama&amp;voc_site=elcorreo&amp;voc_se=sociedad&amp;voc_s1=salud&amp;voc_s2=imq&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=nuevas-tecnicas-mejoran-los-tratamientos-contra-el-cancer-de-mama&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20190528103705&amp;voc_fem=20190528103705&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="6fb54980-8122-11e9-9792-c3d91f91064a"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com/"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="El Correo"></a></div></div><a href="https://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/salud/imq/">Clínica IMQ</a></span><a href="#">Nuevas técnicas mejoran los tratamientos contra el cáncer de mama</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        ¿Quieres disfrutar de una experiencia única y sin límites?
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-top-menu voc-top-menu--" ><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/sociedad" title="Sociedad" class="voc-menu-bg-img__link">Sociedad</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/sociedad/salud/" title="Salud"
                                                                                                           target="_self"
                                                >Salud
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/salud/consultorio/" title="Consultorio"
                                                                                                           target="_self"
                                                >Consultorio
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/salud/psicologia/" title="Psicología"
                                                                                                           target="_self"
                                                >Psicología
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/salud/investigacion/" title="Investigación"
                                                                                                           target="_self"
                                                >Investigación
                                                </a></h3></li><li><h3><a href="/sociedad/salud/vida-sana/" title="Vida sana"
                                                                                                           target="_self"
                                                >Vida sana
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/salud/imq/" title="IMQ"
                                                                                                                    class="voc-active"
                                                                                                           target="_self"
                                                >IMQ
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/salud/encuentros-salud/" title="Encuentros con la salud"
                                                                                                           target="_self"
                                                >Encuentros con la salud
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Nuevas técnicas mejoran los tratamientos contra el cáncer de mama</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.elcorreo.com/www/multimedia/201905/28/media/cortadas/comite-kIaG-U80325404343Yp-624x385@El%20Correo.jpg"
                            title=""
                            alt="Nuevas técnicas mejoran los tratamientos contra el cáncer de mama"  onload="performance.mark('fmp');" ><noscript><img src="//static1.elcorreo.com/www/multimedia/201905/28/media/cortadas/comite-kIaG-U80325404343Yp-624x385@El%20Correo.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La biopsia del ganglio centinela puede sustituir a la linfadenectomía axilar en determinados casos de cáncer de mama tratados con quimioterapia neoadyuvante</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><time>
                                            Martes, 28 mayo 2019, 10:37
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Una reciente reunión del <a data-voc-vtm-id="in-text-traffic" href="https://www.imq.es/sites/Zorrotzaurre/default/es_ES/CanalesPrincipales/NuestrosServicios/Especialidades/Oncolog%C3%ADa-M%C3%A9dica" target="_blank"  rel="nofollow">Comité de Tumores de Mama de la clínica IMQ Zorrotzaurre</a> ha puesto de manifiesto que, gracias a unos nuevos protocolos y técnicas de biopsia del ganglio centinela, en determinados casos de <a data-voc-vtm-id="in-text-traffic" href="https://canalmujer.imq.es/prevencion-del-cancer-mama/" target="_blank"  rel="nofollow">cáncer de mama</a> con afectación ganglionar y cuando se inicia el tratamiento con quimioterapia —lo que se denomina quimioterapia neoadyuvante—, es posible evitar la extirpación de la totalidad de los ganglios de la axila reduciendo al máximo la posibilidad de sufrir un linfedema (acumulación anormal de linfa en un miembro, en este caso, un brazo), un efecto secundario que se da en ocasiones en estos casos.</p><p>Tal y como explica el doctor <a data-voc-vtm-id="in-text-traffic" href="https://clinicazorrotzaurre.imq.es/sites/Zorrotzaurre/default/es_ES/CanalesPrincipales/NuestrosProfesionales/Dr.-Lu%C3%ADs-Mar%C3%ADa,Guevara-P%C3%A9rez" target="_blank"  rel="nofollow">Luis María Guevara</a>, ginecólogo y coordinador del <a data-voc-vtm-id="in-text-traffic" href="https://clinicazorrotzaurre.imq.es/sites/Zorrotzaurre/default/es_ES/CanalesPrincipales/NuestrosServicios/Unidades/UnidadMaternoInfantil/Unidad-de-Materno-%E2%80%93-Infantil" target="_blank"  rel="nofollow">área Materno-Infantil</a> de la clínica IMQ Zorrotzaurre, «uno de los temas de actualidad en el tratamiento del cáncer de mama es el manejo quirúrgico de la axila en pacientes que reciben quimioterapia neoadyuvante, principalmente, en aquellas pacientes que en el momento del diagnóstico se constata que tienen afectados uno o más ganglios».</p><p>El manejo estándar hasta hace bien poco en estas pacientes «era realizar un vaciado axilar después de la quimioterapia, ya que la biopsia selectiva del ganglio centinela no tenía la fiabilidad necesaria. Sin embargo, esto está cambiando hoy y estudios recientes demuestran que en pacientes seleccionadas esta biopsia selectiva en los ganglios puede ser una herramienta factible, siempre que se realice bajo determinadas circunstancias que mejoran las tasas de detección y aumentan su fiabilidad. Estas circunstancias comprenden desde el uso de nuevos métodos de análisis molecular, a nuevos y estrictos protocolos de análisis».</p><p>Como ejemplo de éstos, durante la reunión del Comité de Tumores de Mama de la clínica IMQ Zorrotzaurre se señalaron el uso de doble trazador (colorante y tecnecio), estudio del ganglio centinela mediante inmunohistoquímica o técnicas moleculares que permiten detectar bajas cargas tumorales, marcaje del ganglio afectado de manera previa al tratamiento (para garantizar su posterior extirpación), análisis de al menos dos ganglios, etcétera. Según declaran los expertos, «en caso de que no podamos cumplir alguna de las premisas previas o que alguno de los ganglios sean positivos, se tendría que realizar el vaciado de los ganglios axilares».</p><h3>Quimioterapia neoadyuvante</h3><p>El ginecólogo y coordinador del área Materno-Infantil de la clínica IMQ Zorrotzaurre indica que es más frecuente iniciar el tratamiento del cáncer de mama por la cirugía, «pero en determinadas circunstancias como los tumores de mama localmente avanzados, como son los T3 y T4 (tamaño superior a 5 cm o con extensión a la pared torácica de la paciente) y los N1, N2 o N3 (afectación de los ganglios) la quimioterapia neoadyuvante, hoy en día, es el tratamiento estándar».</p><p>Con el uso de la quimioterapia «se consigue reducir el volumen tumoral, permitiendo en ciertos casos convertir un tumor inoperable en uno candidato a la cirugía. En otros casos evita la realización de una mastectomía, posibilitando una cirugía conservadora de la mama».</p><p>Además, la quimioterapia neoadyuvante determina la quimiosensibilidad in vivo del tumor.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Comité de Tumores de Mama de la Clínica IMQ Zorrotzaurre</h5><p>El Comité de Tumores de Mama de la clínica vasca se puso en marcha en 2013. Desde entonces se reúne periódicamente para presentar y debatir los casos clínicos existentes, dedicando especial atención a los más especiales o controvertidos para decidir de manera multidisciplinar el mejor diagnóstico y tratamiento posibles, así como realizar el seguimiento de los mismos.</p><p>Está formado por los especialistas de las diferentes áreas implicadas en el diagnóstico y tratamiento del cáncer de mama, como radiodiagnóstico, ginecología, cirugía plástica, anatomía patológica, oncología y medicina nuclear.</p><p>En la clínica IMQ Zorrotzaurre también existen otros comités, como el de tumores de pulmón o el de <a data-voc-vtm-id="in-text-traffic" href="https://clinicazorrotzaurre.imq.es/sites/Zorrotzaurre/default/es_ES/CanalesPrincipales/NuestrosServicios/Especialidades/Urolog%C3%ADa" target="_blank"  rel="nofollow">urología</a>.</p></div></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcorreo.com/temas/entidades/imq-igualatorio-medico-quirurgico.html"
               title="Imq Igualatorio Médico Quirúrgico ">Imq Igualatorio Médico Quirúrgico </a>,                    <a href="https://www.elcorreo.com/temas/generales/cancer-de-mama.html"
               title="Cáncer De Mama">Cáncer De Mama</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcorreo.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/sociedad/salud/imq/epilepsia-lucha-constante-20180619170403-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                   title="Epilepsia, una lucha constante contra la desconexión">
                                    Epilepsia, una lucha constante contra la desconexión
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/sociedad/salud/imq/beneficios-contratar-seguro-20180530180019-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                   title="10 beneficios de contratar un seguro médico con IMQ">
                                    10 beneficios de contratar un seguro médico con IMQ
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/sociedad/salud/imq/zorrotzaurre-soluciones-definitivas-20180425124914-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                   title="IMQ Zorrotzaurre, soluciones definitivas frente a la obesidad">
                                    IMQ Zorrotzaurre, soluciones definitivas frente a la obesidad
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/sociedad/salud/imq/nuevas-tecnicas-mejoran-20190528103434-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                   title="Nuevas técnicas mejoran los tratamientos contra el cáncer de mama">
                                    Nuevas técnicas mejoran los tratamientos contra el cáncer de mama
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/sociedad/salud/imq/edad-aconsejable-ninos-20190110114002-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                   title="¿A qué edad es aconsejable que los niños tengan móvil?">
                                    ¿A qué edad es aconsejable que los niños tengan móvil?
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/elecciones/forales-municipales/gana-distritos-bilbao-20190527100007-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                       title="El PNV gana en todos los distritos de Bilbao y al PSE solo se le escapa la segunda plaza en dos">
                                        El PNV gana en todos los distritos de Bilbao y al PSE solo se le escapa la segunda plaza en dos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/politica/juan-carlos-retirara-20190527180040-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                       title="El Rey Juan Carlos se retirará de la vida pública el 2 de junio">
                                        El Rey Juan Carlos se retirará de la vida pública el 2 de junio
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/elecciones/forales-municipales/gobierna-pueblos-veranean-20190527131036-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                       title="¿A quién se vota en los pueblos de veraneo de los vizcaínos?">
                                        ¿A quién se vota en los pueblos de veraneo de los vizcaínos?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/bizkaiadmoda/moda/yolanda-jurista-bilbaina-20190527152851-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                       title="Yolanda, la magistrada bilbaína convertida en un referente de estilo">
                                        Yolanda, la magistrada bilbaína convertida en un referente de estilo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/elecciones/forales-municipales-alava/resultados-elecciones-municipales-vitoria-2019-concejales-20190526172701-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=sociedad/salud/imq"
                                       title="Urtaran devuelve el triunfo al PNV en Vitoria 24 años después">
                                        Urtaran devuelve el triunfo al PNV en Vitoria 24 años después
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/sociedad/salud/enfermedades-contaminacion-trafico-20190521140149-ntrc.html" title="Las enfermedades por la contaminación del tráfico cuestan más de 3.600 millones en España" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/contaminacion-efe-kEKF--300x186@RC.jpg" class="lazy"
                                         alt="Las enfermedades por la contaminación del tráfico cuestan más de 3.600 millones en España"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/contaminacion-efe-kEKF--300x186@RC.jpg" alt="Las enfermedades por la contaminación del tráfico cuestan más de 3.600 millones en España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/sociedad/salud/enfermedades-contaminacion-trafico-20190521140149-ntrc.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Clínica IMQ" class="voc-text-link" title="Las enfermedades por la contaminación del tráfico cuestan más de 3.600 millones en España">
                                Las enfermedades por la contaminación del tráfico cuestan más de 3.600 millones en España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/sociedad/salud/cinco-aceleradores-radioterapia-20190521135357-nt.html" title="2.500 enfermos vascos de cáncer serán tratados al año con los aceleradores donados por Amancio Ortega a Osakidetza" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/amancio-U03631433818wlW-300x186@El%20Correo.jpg" class="lazy"
                                         alt="2.500 enfermos vascos de cáncer serán tratados al año con los aceleradores donados por Amancio Ortega a Osakidetza"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/amancio-U03631433818wlW-300x186@El%20Correo.jpg" alt="2.500 enfermos vascos de cáncer serán tratados al año con los aceleradores donados por Amancio Ortega a Osakidetza"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/sociedad/salud/cinco-aceleradores-radioterapia-20190521135357-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Clínica IMQ" class="voc-text-link" title="2.500 enfermos vascos de cáncer serán tratados al año con los aceleradores donados por Amancio Ortega a Osakidetza">
                                2.500 enfermos vascos de cáncer serán tratados al año con los aceleradores donados por Amancio Ortega a Osakidetza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/sociedad/salud/biblia-alimentacion-sana-20190521212155-nt.html" title="Treinta expertos crean la &#039;biblia&#039; de la alimentación sana" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/vida-sana21-kD4E--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Treinta expertos crean la &#039;biblia&#039; de la alimentación sana"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/vida-sana21-kD4E--300x186@El%20Correo.jpg" alt="Treinta expertos crean la &#039;biblia&#039; de la alimentación sana"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/sociedad/salud/biblia-alimentacion-sana-20190521212155-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Clínica IMQ" class="voc-text-link" title="Treinta expertos crean la &#039;biblia&#039; de la alimentación sana">
                                Treinta expertos crean la &#039;biblia&#039; de la alimentación sana
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/festival-flores-prestigioso-mundo-20190521155342-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/1415698491-kqgE--228x141@El%20Correo.JPG"
                                         class="lazy" alt="Así es el festival de flores más prestigioso del mundo" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/1415698491-kqgE--228x141@El%20Correo.JPG"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/1415698491-kqgE--228x141@El%20Correo.JPG"
                                             alt="Así es el festival de flores más prestigioso del mundo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/festival-flores-prestigioso-mundo-20190521155342-ga.html" title="Así es el festival de flores más prestigioso del mundo"><i class="voc-icons photo toggle-year"></i>
                                    Así es el festival de flores más prestigioso del mundo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/imagenes-20190521161256-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/6-kBdC--228x141@El%20Correo.jpg"
                                         class="lazy" alt="El día en imágenes" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/6-kBdC--228x141@El%20Correo.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/21/media/cortadas/6-kBdC--228x141@El%20Correo.jpg"
                                             alt="El día en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/imagenes-20190521161256-ga.html" title="El día en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El día en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/imagenes-20190522163553-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/22/media/cortadas/6-kb2--228x141@El%20Correo.jpg"
                                         class="lazy" alt="El día en imágenes" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201905/22/media/cortadas/6-kb2--228x141@El%20Correo.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/22/media/cortadas/6-kb2--228x141@El%20Correo.jpg"
                                             alt="El día en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/imagenes-20190522163553-ga.html" title="El día en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El día en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/sociedad/imagenes-20190523120205-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/23/media/cortadas/3-kwwC--228x141@El%20Correo.jpg"
                                         class="lazy" alt="El día en imágenes" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201905/23/media/cortadas/3-kwwC--228x141@El%20Correo.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/23/media/cortadas/3-kwwC--228x141@El%20Correo.jpg"
                                             alt="El día en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/imagenes-20190523120205-ga.html" title="El día en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El día en imágenes
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/detienen-personas-operacion-contra-6039329763001-20190521130502-vi.html" title="Detienen a 15 personas en una operación contra el narcotráfico"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6039329763001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:27</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/detienen-personas-operacion-contra-6039329763001-20190521130502-vi.html" title="Detienen a 15 personas en una operación contra el narcotráfico"><i class="voc-icons video toggle-year"></i>
                                    Detienen a 15 personas en una operación contra el narcotráfico
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/elisabet-sado-hacemos-publico-6039358598001-20190521140509-vi.html" title="Elisabet Sadó: «Lo hacemos público para que las mujeres puedan competir sin tener que recibir estos obsequios»"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6039358598001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:07</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/elisabet-sado-hacemos-publico-6039358598001-20190521140509-vi.html" title="Elisabet Sadó: «Lo hacemos público para que las mujeres puedan competir sin tener que recibir estos obsequios»"><i class="voc-icons video toggle-year"></i>
                                    Elisabet Sadó: «Lo hacemos público para que las mujeres puedan competir sin tener que recibir estos obsequios»
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/familia-amenazada-narcos-pide-6039377242001-20190521150555-vi.html" title="Familia amenazada por narcos pide vigilancia por miedo"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6039377242001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:15</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/familia-amenazada-narcos-pide-6039377242001-20190521150555-vi.html" title="Familia amenazada por narcos pide vigilancia por miedo"><i class="voc-icons video toggle-year"></i>
                                    Familia amenazada por narcos pide vigilancia por miedo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/arnau-griso-naranja-atrezo-6039411106001-20190521160540-vi.html" title="Arnau Griso, Naranja y Atrezo los protagonistas de la IV edición de Carrefest"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6039411106001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>02:11</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/sociedad/arnau-griso-naranja-atrezo-6039411106001-20190521160540-vi.html" title="Arnau Griso, Naranja y Atrezo los protagonistas de la IV edición de Carrefest"><i class="voc-icons video toggle-year"></i>
                                    Arnau Griso, Naranja y Atrezo los protagonistas de la IV edición de Carrefest
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcorreo.com/sociedad/salud/imq/necesito-seguro-salud-20190227141626-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    ¿Necesito un seguro de salud si soy milenial?</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><fieldset class="voc-menu-edition"><ul><li><legend>Edición</legend></li><li><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                               checked                               data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label></li><li><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                                              data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label></li></ul></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/elecciones/forales-municipales/"
                               title="Elecciones" target="_self">Elecciones</a></h3></li><li><h3><a href="/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="/bizkaia/costa/"
                                       title="Costa">Costa</a></h4><h4><a href="/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="/alava/araba/"
                                       title="Álava">Álava</a></h4><h4><a href="/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic" target="_self">Athletic</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B" target="_self">Segunda B</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self">Bilbao Basket</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deporte-femenino/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/sociedad/el-despacho-de/"
                                       title="El despacho de...">El despacho de...</a></h4><h4><a href="/sociedad/entre-fantasmas/"
                                       title="Entre fantasmas">Entre fantasmas</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/bizkaiadmoda/"
                               title="Bizkaia Dmoda" target="_self">Bizkaia Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/la-mirilla.html"
                               title="La Mirilla" target="_self">La Mirilla</a></h3></li><li><h3><a href="/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self">El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="/bizkaia/acuarelas-bilbao/"
                               title="Pinceladas de Bilbao" target="_self">Pinceladas de Bilbao</a></h3></li><li><h3><a href="/tiempo-de-historias/"
                               title="Tiempo de historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self">La memoria negra</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="/tecnologia/fs-gamer/"
                                       title="FS Gamer">FS Gamer</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Playas">Playas</a></h4><h4><a href="/jaiak/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/mendian/"
                               title="Mendian" target="_self">Mendian</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="https://rutas.elcorreo.com/montana/"
                                       title="Rutas de montaña">Rutas de montaña</a></h4></hgroup></li><li><h3><a href="/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://www.elcorreo.com/jantour/mesa/"
                                       title="Mesa Jantour">Mesa Jantour</a></h4><h4><a href="https://jantour.elcorreo.com/restaurantes/bizkaia/"
                                       title="Restaurantes en Bizkaia">Restaurantes en Bizkaia</a></h4></hgroup></li><li><h3><a href="/zurekin/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                               title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/gestion/mi-cuenta.html"
                               title="Área personal" target="_self">Área personal</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://promociones.elcorreo.com/" title="La Tienda" target="_self">La Tienda</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club.html" title="elClub" target="_self">elClub</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/bizkaia" title="Directorio de empresas" target="_self">Directorio de empresas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" title="Whatsapp" target="_self">Whatsapp</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcorreo.com/squido/4.3.7/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201905140544');
        app.load('//static.vocento.com/paywall/1.2.15/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.elcorreo.com/frontal/1.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0600/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":239,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>