
        




        
    
    
        
    
    
        
    
    
        
    
    <!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elcorreo.com/squido/3.13.6/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos | El Correo</title><meta name="title" content="El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos"/><meta name="description" content="Se trata del Plan VEA, contemplado en los Presupuestos en vigor, y su posible puesta en marcha llega tras el agridulce repunte de las ventas de vehículos"/><meta name="keywords" content="gobierno, anuncia, millones, ayudas, impulsar, electricos, hibridos"/><meta name="news_keywords" content="gobierno, anuncia, millones, ayudas, impulsar, electricos, hibridos"/><meta name="DC.date.issued"
          content="2019-01-04T00:29:23+01:00"/><meta name="date"
          content="2019-01-04T00:29:23+01:00"/><link rel="canonical" href="https://www.elcorreo.com/economia/gobierno-anuncia-millones-20190104210347-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.elcorreo.com/economia/gobierno-anuncia-millones-20190104210347-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="https://www.elcorreo.com/economia/gobierno-anuncia-millones-20190104210347-nt.html"/><meta property="og:description" content="Se trata del Plan VEA, contemplado en los Presupuestos en vigor, y su posible puesta en marcha llega tras el agridulce repunte de las ventas de vehículos"/><meta property="og:image" content="https://static3.elcorreo.com/www/multimedia/201901/04/media/cortadas/produccioncoches624-kZ0H-U70141035613QcF-624x531@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="531"/><meta property="og:type" content="article"/><meta property="og:title" content="El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos"/><meta property="article:tag" content="País Vasco"/><meta property="article:tag" content="España"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="economia"/><meta property="article:published_time" content="2019-01-04T00:29:23+01:00"/><meta property="article:modified_time" content="2019-01-04T00:29:23+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos"/><meta name="twitter:description" content="Se trata del Plan VEA, contemplado en los Presupuestos en vigor, y su posible puesta en marcha llega tras el agridulce repunte de las ventas de vehículos"/><meta name="twitter:image" content="https://static3.elcorreo.com/www/multimedia/201901/04/media/cortadas/produccioncoches624-kZ0H-U70141035613QcF-624x531@El%20Correo.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static2.elcorreo.com/squido/3.13.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-gobierno-anuncia-66-millones-en-ayudas-para-impulsar-los-electricos-e-hibridos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'erlantz-gude';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190104002923';
    window.voc_fem = '20190104002923';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pais-vasco,espana';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = 519;
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcorreo.com/economia/gobierno-anuncia-millones-20190104210347-nt.html"
      },
      "headline": "El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos",
      "datePublished": "2019-01-04T00:29:23+01:00",
      "dateModified": "2019-01-04T00:29:23+01:00",
      "author": {
        "@type": "Person",
        "name": "erlantz gude"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elcorreo.com/www/multimedia/201901/04/media/cortadas/produccioncoches624-kZ0H-U70141035613QcF-624x531@El%20Correo.jpg",
        "height": "531",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Se trata del Plan VEA, contemplado en los Presupuestos en vigor, y su posible puesta en marcha llega tras el agridulce repunte de las ventas de vehículos"
    }
</script><!-- script>TagManager.ready.then(function() {TagManager.track();});</script --><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcorreo.com/economia/gobierno-anuncia-millones-20190104210347-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=economia.el-gobierno-anuncia-66-millones-en-ayudas-para-impulsar-los-electricos-e-hibridos&amp;voc_site=elcorreo&amp;voc_se=economia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-gobierno-anuncia-66-millones-en-ayudas-para-impulsar-los-electricos-e-hibridos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20190104002923&amp;voc_fem=20190104002923&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7af2b290-0f91-11e9-8d61-5718ed211eeb"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com/"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="El Correo"></a></div></div><a href="https://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/">Economía</a></span><a href="#">El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newsletters exclusivos para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-newsletters-newsletter&amp;ns_fee=0" class="btn-aviso-trial">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial disabled-trial-apps">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido extra solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-contenido-extra&amp;ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial">Mas informacion</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/elcorreo/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Club del suscriptor: un mundo de ventajas y descuentos
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-trial-club-suscribete&amp;ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones, ahora todo el año por solo 49.95€
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-5-lim-alc" href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=suscribete&amp;ns_source=elcorreo&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-5-lim-alc" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay 
" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones, ahora todo el año por solo 49.95€
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/elcorreo/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-price-trial-big">Suscríbete</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/elcorreo/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=aviso-fin-trial-precio&amp;ns_fee=0" class="mas-info-aviso btn-price-trial">Suscríbete</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial">Pruébalo</a></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive 
"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Accede sin interrupciones todo el año y disfruta de un club lleno de experiencias por solo 49,95€</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app exclusiva sin publicidad</span><span>Interactúa con los periodistas</span><span>Nuevas newsletters de autor</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a
                                                                            data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-6-lim-alc"
                                                                        href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=suscribete&amp;ns_source=elcorreo&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-6-lim-alc" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=contenido-exclusivo&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive 
"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Vive informado todo el año y que nadie te lo cuente. Tu suscripción anual por solo 49.95€</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app exclusiva sin publicidad</span><span>Interactúa con los periodistas</span><span>Nuevas newsletters de autor</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-exc"
                                                                        href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=suscribete&amp;ns_source=elcorreo&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-exc" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-anual.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=contenido-exclusivo&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-top-menu voc-top-menu--" ><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/economia" title="Economía" class="voc-menu-bg-img__link">Economía</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/economia/tu-economia/" title="Tu economía"
                                                                                                           target="_self"
                                                >Tu economía
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/mercados/" title="Bolsas y Mercados"
                                                                                                           target="_self"
                                                >Bolsas y Mercados
                                                </a></h3></li><li><h3><a href="/economia/empresas/" title="Empresas"
                                                                                                           target="_self"
                                                >Empresas
                                                </a></h3></li><li><h3><a href="/economia/trabajo" title="Trabajo"
                                                                                                           target="_self"
                                                >Trabajo
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/vivienda/" title="Vivienda"
                                                                                                           target="_self"
                                                >Vivienda
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/fiscalidad/" title="Fiscalidad"
                                                                                                           target="_self"
                                                >Fiscalidad
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/autonomos/" title="Autónomos"
                                                                                                           target="_self"
                                                >Autónomos
                                                </a></h3></li><li><h3><a href="/economia/banca/" title="Banca"
                                                                                                           target="_self"
                                                >Banca
                                                </a></h3></li><li class="dropdown"><h3><a href="javascript:void(0)" target="_self"
                                                   class="dropdown-toggle" data-toggle="dropdown">
                                                    Consultorios <i class="voc-icons downArrow"></i></a></h3><ul class="dropdown-menu"><li><h3><a href="/economia/consultorio-de-inversion/" target="_self" title="Consultorio de inversión">Consultorio de inversión</a></h3></li><li><h3><a href="/economia/consultorio-laboral/" target="_self" title="Consultorio laboral">Consultorio laboral</a></h3></li><li><h3><a href="/economia/consultorio-fiscal/" target="_self" title="Consultorio fiscal">Consultorio fiscal</a></h3></li><li><h3><a href="/economia/consultorio-autonomos/" target="_self" title="Consultorio autónomos">Consultorio autónomos</a></h3></li><li><h3><a href="/economia/consultorio-consumo/" target="_self" title="Consultorio consumo">Consultorio consumo</a></h3></li><li><h3><a href="/economia/consultorio-mercado-laboral/" target="_self" title="Consultorio mercado laboral">Consultorio mercado laboral</a></h3></li></ul></li><li><h3><a href="/temas/generales/econfidencial-manu-alvarez.html" title="Econfidencial"
                                                                                                           target="_self"
                                                >Econfidencial
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.elcorreo.com/www/multimedia/201901/04/media/cortadas/produccioncoches624-kZ0H-U70141035613QcF-624x531@El%20Correo.jpg"
                            title=""
                            alt="El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos"  onload="performance.mark('fmp');" ><noscript><img src="//static3.elcorreo.com/www/multimedia/201901/04/media/cortadas/produccioncoches624-kZ0H-U70141035613QcF-624x531@El%20Correo.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Se trata del Plan VEA, contemplado en los Presupuestos en vigor, y su posible puesta en marcha llega tras el agridulce repunte de las ventas de vehículos</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="ERLANTZ GUDE"
                                   class="voc-author">ERLANTZ GUDE</a></author><time>
                                            Viernes, 4 enero 2019, 00:29
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7af2b290-0f91-11e9-8d61-5718ed211eeb"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Gobierno ha reaccionado al agridulce incremento anual de las ventas de coches con el anuncio de la puesta en marcha «en las próximas semanas» del Plan VEA (Vehículos de Energías Alternativas) -dotado con 66,6 millones- y que buscaría <strong>incentivar la compra de coches alternativos y la instalación de infraestructuras de recarga</strong>. Bajo la gestión del Instituto para la Diversificación y el Ahorro de la Energía (IDAE), el programa se encuentra «en curso para su tramitación», precisó el secretario general de Industria y Pyme, Raúl Blanco, según recogió este jueves Europa Press.</p><p>El día anterior, el informe sobre ventas confeccionado por las patronales de los concesionarios (Faconauto), fabricantes (Anfac) y vendedores y distribuidores (Ganvam) reveló que el sector no logró mantener en 2018 el ritmo de matriculaciones al que venía creciendo, al registrar un aumento del 7% en las ventas, lo que se tradujo en algo más de 1,3 millones de unidades. Es el <strong>peor repunte desde 2014</strong>.</p><p>Faconauto cifró en un 10% la caída en el último cuatrimestre, tras haber experimentado las ventas una progresión hasta agosto superior al 14% sobre el año anterior. Los <strong>ataques al diésel</strong> por parte del Gobierno socialista tuvieron -insistió la patronal- una repercusión determinante, al punto de que el negocio inició una dinámica descendente de la que no se pudo recuperar. El sector descontaba unos peores datos tras las excepcionales cifras estivales -ante la entrada en vigor en septiembre del restrictivo protocolo de emisiones WLTP-. Lo que no contaba era con semejante debacle.</p><p>El temor es que se prolongue en los primeros meses del año. La cuota de mercado del diésel ya ha caído a niveles de 1996. Y a todo esto: frente a las pretensiones ecológicas del Ejecutivo, el hueco dejado por coches a gasóleo no lo están ocupando los híbridos o eléctricos, sino los <strong>vehículos con motor de gasolina</strong>.</p><p>En este contexto, el secretario de Industria pone en valor los 66,6 millones consignados en los Presupuestos Generales del Estado de 2018 a la movilidad sostenible en el marco del Plan VEA. Concretamente, 50 para la compra de vehículos alternativos y el resto para fomentar las infraestructuras de recarga.</p><p>Blanco detalló que el Gobierno trabaja en un acuerdo estratégico con el sector de automoción. Las conversaciones incluyen fondos para <strong>renovar el envejecido parque móvil</strong> -con una edad media de casi doce años-. El Ejecutivo espera que el acuerdo esté listo en el primer trimestre. El Gobierno impulsaría la normativa y la inversión, y se activarían dos grupos de trabajo orientados en la movilidad y la inversión. El sector examinaría cómo mejorar la logística y conseguir una producción más sostenible.</p><h3>2040: solo orientativo </h3><p>Blanco precisó que la intención del Gobierno de prohibir en el año 2040 la matriculación de los diésel y gasolina es «solo un anuncio vinculado a un borrador». Los coches ecológicos aún están muy lejos de las cifras deseadas, aunque ofrecen interesantes tasas de crecimiento. La patronal de fabricantes Anfac informó este jueves de que las ventas de eléctricos e híbridos se <strong>incrementaron en 2018 un 39,8%</strong>, hasta casi 90.000 unidades. El repunte de diciembre rondó el 50%. En Euskadi, se matricularon 331 eléctricos y 2.250 híbridos, un aumento del 13,7 y el 16,1%, inferior en ambos casos a la media nacional.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcorreo.com/temas/lugares/pais-vasco.html"
               title="País Vasco">País Vasco</a>,                    <a href="https://www.elcorreo.com/temas/lugares/espana.html"
               title="España">España</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcorreo.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Economía</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/economia/gobierno-anuncia-millones-20190104210347-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos">
                                    El Gobierno anuncia 66 millones en ayudas para impulsar los eléctricos e híbridos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/economia/euskadi-cierra-2018-20190103093037-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Euskadi suma otros 18.100 afiliados en 2018 y se acerca al récord previo a la crisis">
                                    Euskadi suma otros 18.100 afiliados en 2018 y se acerca al récord previo a la crisis
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/economia/tu-economia/autoconsumo-compartido-puede-20181228174003-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El autoconsumo compartido puede reducir hasta un 70% la factura eléctrica">
                                    El autoconsumo compartido puede reducir hasta un 70% la factura eléctrica
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/economia/tu-economia/comite-naval-abordara-20190103115151-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El comité de La Naval abordará con la SEPI la recolocación de empleados">
                                    El comité de La Naval abordará con la SEPI la recolocación de empleados
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/economia/consultorio-fiscal/tributa-venta-fondos-20181227135643-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="¿Cómo tributa la venta de fondos de inversión y acciones cotizadas?">
                                    ¿Cómo tributa la venta de fondos de inversión y acciones cotizadas?
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/sociedad/sucesos/asesinada-mujer-laredo-20190103080950-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Rebeca, la joven asesinada en Laredo, recibió varias puñaladas en el tórax durante una «discusión de pareja»">
                                        Rebeca, la joven asesinada en Laredo, recibió varias puñaladas en el tórax durante una «discusión de pareja»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/bizkaia/ayuntamiento-decreta-cierre-20190104211640-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El Ayuntamiento decreta el cierre de la discoteca Moma durante un año">
                                        El Ayuntamiento decreta el cierre de la discoteca Moma durante un año
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/bizkaia/amargaron-nochevieja-20190104204448-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Trifulca con palos y un cuchillo en Zorroza: «Nos amargaron la Nochevieja»">
                                        Trifulca con palos y un cuchillo en Zorroza: «Nos amargaron la Nochevieja»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/bizkaia/el-bilbao-de-luis-gomez/comer-barato-rapida-20190103135344-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Cómo comer más barato (y por la vía rápida) en Bilbao">
                                        Cómo comer más barato (y por la vía rápida) en Bilbao
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/bizkaia/margen-derecha/ositos-marcha-20190104202323-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Los ositos se van de marcha">
                                        Los ositos se van de marcha
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="7af2b290-0f91-11e9-8d61-5718ed211eeb" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="7af2b290-0f91-11e9-8d61-5718ed211eeb"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/economia/tu-economia/vuelta-tuerca-pensiones-20181226112937-nt.html" title="Otra vuelta de tuerca a las pensiones" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201812/26/media/cortadas/pensones-U6011531726579JE--300x186@El%20Correo-ElCorreo.jpg" class="lazy"
                                         alt="Otra vuelta de tuerca a las pensiones"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201812/26/media/cortadas/pensones-U6011531726579JE--300x186@El%20Correo-ElCorreo.jpg" alt="Otra vuelta de tuerca a las pensiones"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/economia/tu-economia/vuelta-tuerca-pensiones-20181226112937-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Otra vuelta de tuerca a las pensiones">
                                Otra vuelta de tuerca a las pensiones
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/opinion/arranca-ensayo-andaluz-20181230213843-nt.html" title="arranca el ensayo andaluz" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201812/30/media/cortadas/ensayo-andaluz-kxiB--300x186@El%20Correo.jpg" class="lazy"
                                         alt="arranca el ensayo andaluz"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201812/30/media/cortadas/ensayo-andaluz-kxiB--300x186@El%20Correo.jpg" alt="arranca el ensayo andaluz"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/opinion/arranca-ensayo-andaluz-20181230213843-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="arranca el ensayo andaluz">
                                arranca el ensayo andaluz
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/opinion/2018-desencanto-20181231195105-nt.html" title="2018, un año de desencanto" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201812/31/media/cortadas/ahorros-kyaE--300x186@El%20Correo.jpg" class="lazy"
                                         alt="2018, un año de desencanto"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201812/31/media/cortadas/ahorros-kyaE--300x186@El%20Correo.jpg" alt="2018, un año de desencanto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/opinion/2018-desencanto-20181231195105-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="2018, un año de desencanto">
                                2018, un año de desencanto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/deporte-femenino-alava/calendario-squash-20181228154543-ga.html" class="voc-horizontal voc-img-icon-link" alt="Calendario Nik Squash"><img src="https://static.elcorreo.com/www/multimedia/201812/28/media/calendario/WhatsApp%20Image%202018-12-27%20at%2001.49.19--228x141.jpeg" alt="Calendario Nik Squash"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/deporte-femenino-alava/calendario-squash-20181228154543-ga.html" class="voc-text-link" title="Calendario Nik Squash" alt="Calendario Nik Squash">
                                    Calendario Nik Squash
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/deportes/mejores-imagenes-regreso-nadal-pistas-20181228162418-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del regreso de Nadal a las pistas"><img src="https://static.elcorreo.com/www/multimedia/201812/28/media/cortadas/01-rafa-nadal-kUiB--228x141@RC.jpg" alt="Las mejores imágenes del regreso de Nadal a las pistas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/deportes/mejores-imagenes-regreso-nadal-pistas-20181228162418-garc.html" class="voc-text-link" title="Las mejores imágenes del regreso de Nadal a las pistas" alt="Las mejores imágenes del regreso de Nadal a las pistas">
                                    Las mejores imágenes del regreso de Nadal a las pistas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/bizkaia/musica-para-finalizar-20181229222737-ga.html" class="voc-horizontal voc-img-icon-link" alt="Música para finalizar el año"><img src="https://static.elcorreo.com/www/multimedia/201812/29/media/cortadas/m1-ksZC--228x141@El%20Correo.jpg" alt="Música para finalizar el año"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/bizkaia/musica-para-finalizar-20181229222737-ga.html" class="voc-text-link" title="Música para finalizar el año" alt="Música para finalizar el año">
                                    Música para finalizar el año
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/sociedad/orgullo-cultura-paso-20181229232900-ga.html" class="voc-horizontal voc-img-icon-link" alt="Orgullo y cultura en El Paso"><img src="https://static.elcorreo.com/www/multimedia/201812/29/media/cortadas/PORTADA-kHMH--228x141@El%20Correo.jpg" alt="Orgullo y cultura en El Paso"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcorreo.com/sociedad/orgullo-cultura-paso-20181229232900-ga.html" class="voc-text-link" title="Orgullo y cultura en El Paso" alt="Orgullo y cultura en El Paso">
                                    Orgullo y cultura en El Paso
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/politica/casado-catastrofica-gestion-sanchez-5984145677001-20181228121201-vi.html" title="Casado ve &quot;catastrófica&quot; la gestión de Sánchez" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="5984145677001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:25</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/politica/casado-catastrofica-gestion-sanchez-5984145677001-20181228121201-vi.html" class="voc-text-link" title="Casado ve &quot;catastrófica&quot; la gestión de Sánchez">Casado ve &quot;catastrófica&quot; la gestión de Sánchez</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/politica/gobierno-aprueba-subida-pensiones-5984141419001-20181228121208-vi.html" title="Gobierno aprueba subida de pensiones del 1,6% y del 3% para las mínimas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="5984141419001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:12</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/politica/gobierno-aprueba-subida-pensiones-5984141419001-20181228121208-vi.html" class="voc-text-link" title="Gobierno aprueba subida de pensiones del 1,6% y del 3% para las mínimas">Gobierno aprueba subida de pensiones del 1,6% y del 3% para las mínimas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/politica/casado-censura-brindis-psoe-5984146520001-20181228131205-vi.html" title="Casado censura un brindis del PSOE con Otegi" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="5984146520001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:34</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/politica/casado-censura-brindis-psoe-5984146520001-20181228131205-vi.html" class="voc-text-link" title="Casado censura un brindis del PSOE con Otegi">Casado censura un brindis del PSOE con Otegi</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/politica/moreno-elogia-quiero-aplaudir-5984146528001-20181228131214-vi.html" title="Moreno elogia a Cs: &quot;Quiero aplaudir su actitud de corresponsabilidad y de querer asumir el reto histórico de cambiar Andalucía&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elcorreo"
                                     data-voc-video-thumbnail-videoid="5984146528001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:48</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcorreo.com/politica/moreno-elogia-quiero-aplaudir-5984146528001-20181228131214-vi.html" class="voc-text-link" title="Moreno elogia a Cs: &quot;Quiero aplaudir su actitud de corresponsabilidad y de querer asumir el reto histórico de cambiar Andalucía&quot;">Moreno elogia a Cs: &quot;Quiero aplaudir su actitud de corresponsabilidad y de querer asumir el reto histórico de cambiar Andalucía&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcorreo.com/economia/trabajo/paro-bajo-210484-20190103090540-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    España vuelve a tener 19 millones de afiliados una década después del inicio de la crisis</span></span></a><a class="voc-articles-right" href="https://www.elcorreo.com/economia/justicia-obligara-mediacion-20190104095159-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Justicia obligará a intentar la mediación en divorcios o impagos hipotecarios</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><fieldset class="voc-menu-edition"><ul><li><legend>Edición</legend></li><li><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                               checked                               data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label></li><li><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                                              data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label></li></ul></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="/bizkaia/costa/"
                                       title="Costa">Costa</a></h4><h4><a href="/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="/alava/araba/"
                                       title="Álava">Álava</a></h4><h4><a href="/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic" target="_self">Athletic</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B" target="_self">Segunda B</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self">Bilbao Basket</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deporte-femenino/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self">El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="/tiempo-de-historias/"
                               title="Tiempo de historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self">La memoria negra</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/tecnologia/fs-gamer/"
                                       title="FS Gamer">FS Gamer</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/temas/generales/la-mirilla.html"
                                       title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/canal-esqui/estaciones/"
                                       title="Esquí">Esquí</a></h4><h4><a href="/jaiak/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="/jantour/"
                               title="Jantour" target="_self">Jantour</a></h3></li><li><h3><a href="/zurekin/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                               title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/gestion/mi-cuenta.html"
                               title="Área personal" target="_self">Área personal</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club-ventajas.html"
                               title="elClub" target="_self">elClub</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://promociones.elcorreo.com/" title="La Tienda" target="_self">La Tienda</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/bizkaia" title="Directorio de empresas" target="_self">Directorio de empresas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" title="Whatsapp" target="_self">Whatsapp</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>