<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elcorreo.com/squido/4.3.44/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Barakaldo remonta y hunde al Leioa | El Correo</title><meta name="title" content="El Barakaldo remonta y hunde al Leioa"/><meta name="description" content="El cuadro fabril vence por 1-3 al conjunto azulgrana, que continúa sin sumar ningún punto esta temporada"/><meta name="keywords" content="barakaldo, remonta, hunde, leioa"/><meta name="news_keywords" content="barakaldo, remonta, hunde, leioa"/><meta name="DC.date.issued"
          content="2019-09-14T20:32:43+02:00"/><meta name="date"
          content="2019-09-14T20:32:43+02:00"/><link rel="canonical" href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-remonta-hunde-20190914202932-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-remonta-hunde-20190914202932-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-remonta-hunde-20190914202932-nt.html"/><meta property="og:description" content="El cuadro fabril vence por 1-3 al conjunto azulgrana, que continúa sin sumar ningún punto esta temporada"/><meta property="og:image" content="https://static.elcorreo.com/www/multimedia/201909/14/media/cortadas/barakaldo-U4057633940RCH-U90143699052c0H-624x385@El%20Correo-ElCorreo.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Barakaldo remonta y hunde al Leioa"/><meta property="article:tag" content="Leioa"/><meta property="article:tag" content="Barakaldo"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="deportes/futbol/liga-segunda-b/barakaldo"/><meta property="article:published_time" content="2019-09-14T21:43:34+02:00"/><meta property="article:modified_time" content="2019-09-14T21:43:34+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Barakaldo remonta y hunde al Leioa"/><meta name="twitter:description" content="El cuadro fabril vence por 1-3 al conjunto azulgrana, que continúa sin sumar ningún punto esta temporada"/><meta name="twitter:image" content="https://static.elcorreo.com/www/multimedia/201909/14/media/cortadas/barakaldo-U4057633940RCH-U90143699052c0H-624x385@El%20Correo-ElCorreo.JPG"/><meta name="twitter:image:alt" content="Una jugada del choque. "/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static2.elcorreo.com/squido/4.3.44/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = 'liga-segunda-b';
    window.voc_s3 = 'barakaldo';
    window.voc_s4 = '';
    window.voc_tn = 'el-barakaldo-remonta-y-hunde-al-leioa';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'peru-olazabal';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190914203243';
    window.voc_fem = '20190914214334';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'leioa,barakaldo,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '594';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-remonta-hunde-20190914202932-nt.html"
      },
      "headline": "El Barakaldo remonta y hunde al Leioa",
      "datePublished": "2019-09-14T21:43:34+02:00",
      "dateModified": "2019-09-14T21:43:34+02:00",
      "author": {
        "@type": "Person",
        "name": "peru olazabal"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elcorreo.com/www/multimedia/201909/14/media/cortadas/barakaldo-U4057633940RCH-U90143699052c0H-624x385@El%20Correo-ElCorreo.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El cuadro fabril vence por 1-3 al conjunto azulgrana, que continúa sin sumar ningún punto esta temporada"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-remonta-hunde-20190914202932-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=deportes.el-barakaldo-remonta-y-hunde-al-leioa&amp;voc_site=elcorreo&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=liga-segunda-b&amp;voc_s3=barakaldo&amp;voc_s4=&amp;voc_tn=el-barakaldo-remonta-y-hunde-al-leioa&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20190914203243&amp;voc_fem=20190914214334&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9643eea8-d71c-11e9-9d4e-f7ac2cded1a6"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com/"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="El Correo"></a></div></div><a href="https://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/liga-segunda-b/barakaldo/">Barakaldo</a></span><a href="#">El Barakaldo remonta y hunde al Leioa</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a EL CORREO on+ por 59,40€/año y consigue un iPhone 8
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Si te suscribes antes del 30 de septiembre a EL CORREO on+ por 59,40€/año, un iPhone 8 puedes ser tuyo</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591.html/#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-top-menu voc-top-menu--" ><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/deportes/futbol/liga-segunda-b" title="Segunda B Grupo 2: Temporada 2018 - 2019" class="voc-menu-bg-img__link">Segunda B G2</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/deportes/futbol/liga-segunda-b/barakaldo/" title="Barakaldo CF"
                                                                                                                    class="voc-active"
                                                                                                           target="_self"
                                                >Barakaldo
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b-grupo-2/calendario-sd.html" title="Calendario Segunda B G2 2019 - 2020"
                                                                                                           target="_self"
                                                >Calendario
                                                </a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b-grupo-2/clasificacion-resultados-sd.html" title="Clasificación y resultados Segunda B Grupo 2 2019 2020"
                                                                                                           target="_self"
                                                >Clasificación y resultados
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Barakaldo remonta y hunde al Leioa</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.elcorreo.com/www/multimedia/201909/14/media/cortadas/barakaldo-U4057633940RCH-U90143699052c0H-624x385@El%20Correo-ElCorreo.JPG"
           title=""
           alt="Una jugada del choque. /Juan Echevarría"
         onload="performance.mark('fmp');" ><noscript><img src="//static.elcorreo.com/www/multimedia/201909/14/media/cortadas/barakaldo-U4057633940RCH-U90143699052c0H-624x385@El%20Correo-ElCorreo.JPG"
           alt="Una jugada del choque. "/></noscript></div><figcaption class="figure-caption">Una jugada del choque.  / 
        <span class="voc-photo-author">Juan Echevarría</span></figcaption></figure><h2>El cuadro fabril vence por 1-3 al conjunto azulgrana, que continúa sin sumar ningún punto esta temporada</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="PERU OLAZABAL"
                                   class="voc-author">PERU OLAZABAL</a></author><time>
                                            Sábado, 14 septiembre 2019, 21:43
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El derbi vizcaíno se inclinó hacia el lado visitante. El Leioa fue mejor en la primera mitad y estrenó el casillero desde el punto de penalti por medio de Yurrebaso. No obstante, un tanto justo antes del descanso del Barakaldo <strong>mermó a los pupilos de Jon Ander Lambea</strong> y los fabriles les pasaron por encima en la segunda parte. &#039;Pitu&#039; Doncel entró desde el banquillo y lideró la remontada con dos goles. Héctor Nespral marcó la diana restante para los gualdinegros. De este modo, <strong>los azulgranas continúan ocupando la última plaza de la clasificación</strong> y la escuadra gualdinegra se reivindica y vuelve a los primeros puestos de la tabla. </p><section class="voc-ficha-detail voc-file-sports voc-sports-score"><div class="voc-file-scoreboards"><div class="voc-file-scoreboard"><strong>
                1
                <span>SD LEIOA</span></strong><p>
                Iturrioz; Ibargoien, Egiluz, Berasaluze, Baró; Iru, Iriondo (Juaristi, min. 74); Cabral, Ribeiro (Mikel Pradera, min. 66), Madrazo; Yurrebaso.
            </p></div><div class="voc-file-scoreboard"><strong>
                3
                <span>BARAKALDO CF</span></strong><p>
                Cacharrón; Aguirrezabala, Gándara, Arbelo, Julen López; Carles Marc (&#039;Pitu&#039; Doncel, min. 38), Héctor Nespral; Josué Medina (Óscar Fernández, min. 4), Algarra, Sergio García (Iker Olaizola, min. 71); Adrián Hernández. 
            </p></div></div><dl><dt>gOLES </dt><dd>
                                                            Yurrebaso (min. 37). 1-1; &#039;Pitu&#039; Doncel, min. 45. 1-2; Héctor Nespral (min. 63). 1-3; &#039;Pitu&#039; Doncel (min. 78)
                                                </dd><dt>ÁRBITRO </dt><dd>
                                                            Gerard Brull Acerete, del comité catalán, amonestó a los locales Berasaluze (min. 45), Ibargoien (min. 52) y Yurrebaso (min. 70) y a los visitantes Arbelo (min. 20), Algarra (min. 45), Nespral (min. 60) y Olaizola (min. 90)
                                                </dd><dt>INCIDENCIAS </dt><dd>
                                                            300 espectadores en Sarriena. 
                                                </dd></dl></section><p>El encuentro comenzó cuesta arriba para el Barakaldo. En el primer minuto de juego, Josué Medina se retiró del campo dolorido de la rodilla tras realizar una carrera hacia el área rival en la que se quedó clavado. Durante el primer cuarto de hora de choque, <strong>los locales fueron los que llevaron la batuta y parecían tener todo bajo control</strong>, pero los fabriles no cometían errores defensivos y se mostraron muy férreos en todo momento. La primera oportunidad para estrenar el marcador la tuvo el Leioa por medio de un testarazo de Iriondo desde muy cerca de la portería que salió por muy poco. El cuadro gualdinegro respondió once minutos después con <strong>un disparo de Sergio García que rechazó Jon Iru </strong>desde la línea de gol después de un gran pase de Héctor Nespral. </p><p>Los azulgranas fueron mejores en la primera mitad y disfrutaron de más acercamientos al área contraria. En el minuto 34, Egiluz pudo marcar de cabeza tras una falta lateral desde el costado izquierdo, pero Cacharrón demostró tener grandes reflejos rechazando ese balón a córner. Sin embargo,<strong> el peligro no había acabado y el central getxotarra volvería a ser protagonista </strong>tras ser arrollado por Arbelo en el área que supondría un penalti a favor de los azulgranas. Yurrebaso fue el encargado de lanzar la pena máxima, engañó al guardameta gallego y anotó con un tiro por bajo muy ajustado al palo derecho. Tras el gol, Hernán Pérez, el técnico de los visitantes, reaccionó y llevó a cabo un cambio muy ofensivo al sustituir a Carles Marc, que se marchó cojeando, por &#039;Pitu&#039;. El cambio tendría un efecto prácticamente inmediato, ya que justo antes del descanso, <strong>el jugador que acababa de saltar al verde fue el encargado de anotar el tanto</strong> del empate con un buen remate de cabeza que se coló por la escuadra izquierda tras un gran centro de Óscar Fernández. </p><p>En el arranque del segundo tiempo, los dos conjuntos vizcaínos se cambiaron los papeles y el Barakaldo llevó la iniciativa. Los pupilos de Hernán Pérez salieron enchufados, probablemente incentivados por la diana que certificó las tablas. En el minuto 51, <strong>Óscar Fernández fue el primero que causó peligro al driblar a todos los rivales </strong>que le salieron por el camino y encarar portería contraria. Un zaguero azulgrana le barrió por detrás en el área, pero el colegiado no decretó la pena máxima. Cuatro minutos más tarde, Adrián Hernández lo intentó con un disparo a bocajarro en el área pequeña que rechazó Iturrioz. La escuadra gualdinegra avisó dos veces en la segunda parte y finalmente, a la tercera llegó la vencida en el minuto 63. <strong>Héctor Nespral aprovechó un rechace de un remate inicial de Adrián Hernández</strong> y batió al portero local para darle la vuelta al resultado. En el minuto 78, &#039;Pitu&#039; Doncel puso la guinda a la brillante segunda parte del Barakaldo y volvió a marcar de cabeza a centro de Óscar Fernández.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcorreo.com/temas/lugares/leioa.html"
               title="Leioa">Leioa</a>,                    <a href="https://www.elcorreo.com/temas/lugares/barakaldo.html"
               title="Barakaldo">Barakaldo</a>,                    <a href="https://www.elcorreo.com/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcorreo.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo">Lo + leído</a></h3><a class="voc-top" href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Barakaldo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-remonta-hunde-20190914202932-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                   title="El Barakaldo remonta y hunde al Leioa">
                                    El Barakaldo remonta y hunde al Leioa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/cesped-lasesarre-quebradero-20190911095758-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                   title="El césped de Lasesarre, un quebradero de cabeza para el Barakaldo">
                                    El césped de Lasesarre, un quebradero de cabeza para el Barakaldo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/baraka-football-madness-20190904151125-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                   title="Baraka Football Madness, la peña que nace para revitalizar Lasesarre">
                                    Baraka Football Madness, la peña que nace para revitalizar Lasesarre
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/barakaldo-club-once-20190826175652-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                   title="El Barakaldo, el club con el once más joven de todo el grupo">
                                    El Barakaldo, el club con el once más joven de todo el grupo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/mercado-duro-junto-20190907120617-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                   title="«Ha sido el mercado más duro junto con mi primer año», reconoce Iñaki Zurimendi">
                                    «Ha sido el mercado más duro junto con mi primer año», reconoce Iñaki Zurimendi
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/bizkaia/saltos-red-bull-bilbao-2019-horarios-cortes-trafico-20190911120737-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                       title="Saltos Red Bull Bilbao 2019: horarios y cortes de tráfico">
                                        Saltos Red Bull Bilbao 2019: horarios y cortes de tráfico
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcorreo.com/bizkaiadmoda/moda/novias-novios/gotzon-mantuliz-bilbaino-20190914112617-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                       title="La boda secreta en un granero del bilbaíno más deseado de Instagram">
                                        La boda secreta en un granero del bilbaíno más deseado de Instagram
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/bizkaia/refriega-jovenes-intentan-20190913222829-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                       title="Una refriega en la que dos jóvenes intentan agredir al dueño de un bar moviliza a una veintena de policías en Santutxu">
                                        Una refriega en la que dos jóvenes intentan agredir al dueño de un bar moviliza a una veintena de policías en Santutxu
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcorreo.com/bizkaia/persona-muerta-incendio-20190914184246-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                       title="Un hombre de 70 años muere en el incendio de su piso en el centro de Bilbao">
                                        Un hombre de 70 años muere en el incendio de su piso en el centro de Bilbao
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/bizkaia/peaton-muere-atropellado-20190913013747-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=deportes/futbol/liga-segunda-b/barakaldo"
                                       title="Un peatón muere atropellado por varios vehículos en la A-8 a la altura de Muskiz">
                                        Un peatón muere atropellado por varios vehículos en la A-8 a la altura de Muskiz
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="9643eea8-d71c-11e9-9d4e-f7ac2cded1a6" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="9643eea8-d71c-11e9-9d4e-f7ac2cded1a6"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/muchisimo-margen-mejora-20190909142159-nt.html" title="«Tenemos muchísimo margen de mejora, nuestro techo está muy lejos todavía», afirma Hernán Pérez" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/09/media/cortadas/barakaldo-izarra-k80H--300x186@El%20Correo.jpg" class="lazy"
                                         alt="«Tenemos muchísimo margen de mejora, nuestro techo está muy lejos todavía», afirma Hernán Pérez"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/09/media/cortadas/barakaldo-izarra-k80H--300x186@El%20Correo.jpg" alt="«Tenemos muchísimo margen de mejora, nuestro techo está muy lejos todavía», afirma Hernán Pérez"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/muchisimo-margen-mejora-20190909142159-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Barakaldo" class="voc-text-link" title="«Tenemos muchísimo margen de mejora, nuestro techo está muy lejos todavía», afirma Hernán Pérez">
                                «Tenemos muchísimo margen de mejora, nuestro techo está muy lejos todavía», afirma Hernán Pérez
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/leioa/primera-parte-estado-20190909153524-nt.html" title="«En la primera parte no hemos estado nada bien», apunta Lambea" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/09/media/cortadas/lambea-kfCB--300x186@El%20Correo.jpg" class="lazy"
                                         alt="«En la primera parte no hemos estado nada bien», apunta Lambea"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/09/media/cortadas/lambea-kfCB--300x186@El%20Correo.jpg" alt="«En la primera parte no hemos estado nada bien», apunta Lambea"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/leioa/primera-parte-estado-20190909153524-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Barakaldo" class="voc-text-link" title="«En la primera parte no hemos estado nada bien», apunta Lambea">
                                «En la primera parte no hemos estado nada bien», apunta Lambea
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/leioa/superar-mala-racha-20190911133857-nt.html" title="«Para superar la mala racha de resultados, debemos hacerlo todos juntos», apunta Raly Cabral" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/11/media/cortadas/raly-cabral-k3eC--300x186@El%20Correo.jpg" class="lazy"
                                         alt="«Para superar la mala racha de resultados, debemos hacerlo todos juntos», apunta Raly Cabral"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/11/media/cortadas/raly-cabral-k3eC--300x186@El%20Correo.jpg" alt="«Para superar la mala racha de resultados, debemos hacerlo todos juntos», apunta Raly Cabral"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/leioa/superar-mala-racha-20190911133857-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Barakaldo" class="voc-text-link" title="«Para superar la mala racha de resultados, debemos hacerlo todos juntos», apunta Raly Cabral">
                                «Para superar la mala racha de resultados, debemos hacerlo todos juntos», apunta Raly Cabral
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/deportes/futbol/eurocopa/eurocopa-2020/mejores-imagenes-espanaislas-feroe-20190908213750-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/08/media/cortadas/1418483092-knj--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del España-Islas Feroe" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/08/media/cortadas/1418483092-knj--228x141@RC.jpg"
                                             alt="Las mejores imágenes del España-Islas Feroe"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/futbol/eurocopa/eurocopa-2020/mejores-imagenes-espanaislas-feroe-20190908213750-garc.html" title="Las mejores imágenes del España-Islas Feroe"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del España-Islas Feroe
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/deportes/futbol/instalaciones-espana-20190911170037-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/11/media/cortadas/instalaciones-var-13-keWF--228x141@RC.jpg"
                                         class="lazy" alt="Así son las instalaciones del VAR en España" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/11/media/cortadas/instalaciones-var-13-keWF--228x141@RC.jpg"
                                             alt="Así son las instalaciones del VAR en España"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/futbol/instalaciones-espana-20190911170037-garc.html" title="Así son las instalaciones del VAR en España"><i class="voc-icons photo toggle-year"></i>
                                    Así son las instalaciones del VAR en España
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/deportes/mejores-imagenes-bandera-concha-20190908105809-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/08/media/cortadas/1418470016-kd9G--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Las mejores imágenes de la Bandera de La Concha" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/08/media/cortadas/1418470016-kd9G--228x141@El%20Correo.jpg"
                                             alt="Las mejores imágenes de la Bandera de La Concha"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/mejores-imagenes-bandera-concha-20190908105809-ga.html" title="Las mejores imágenes de la Bandera de La Concha"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes de la Bandera de La Concha
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/deportes/mejores-imagenes-bandera-concha-20190908122352-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201909/08/media/cortadas/1418470016-kd9G--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Las mejores imágenes de la Bandera de La Concha" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201909/08/media/cortadas/1418470016-kd9G--228x141@El%20Correo.jpg"
                                             alt="Las mejores imágenes de la Bandera de La Concha"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/mejores-imagenes-bandera-concha-20190908122352-ga.html" title="Las mejores imágenes de la Bandera de La Concha"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes de la Bandera de La Concha
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/futbol/ramos-ojala-pueda-defender-6084542989001-20190909060948-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Ramos: &quot;Ojalá pueda defender este escudo durante muchos años más&quot;">
                Ramos: &quot;Ojalá pueda defender este escudo durante muchos años más&quot;
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/deportes/futbol/ramos-ojala-pueda-defender-6084542989001-20190909060948-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/472eddcd-465c-4994-b5c5-d69d0768323e/main/1920x1080/40s542ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/472eddcd-465c-4994-b5c5-d69d0768323e/main/1920x1080/40s542ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/futbol/maradona-presentado-como-nuevo-6084620455001-20190909110916-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Maradona presentado como nuevo entrenador en Argentina">
                Maradona presentado como nuevo entrenador en Argentina
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/deportes/futbol/maradona-presentado-como-nuevo-6084620455001-20190909110916-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f35e2d1c-37be-451f-a16d-abcd31b71a4e/main/1920x1080/36s606ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f35e2d1c-37be-451f-a16d-abcd31b71a4e/main/1920x1080/36s606ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/futbol/circo-prepara-espectaculo-inspirado-6084703608001-20190909160941-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="El Circo del Sol prepara un espectáculo inspirado en Leo Messi">
                El Circo del Sol prepara un espectáculo inspirado en Leo Messi
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/deportes/futbol/circo-prepara-espectaculo-inspirado-6084703608001-20190909160941-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/bef40913-4a21-42c1-a4d7-20d775f65f0c/main/1920x1080/35s375ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/bef40913-4a21-42c1-a4d7-20d775f65f0c/main/1920x1080/35s375ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/futbol/primera-sesion-semana-ciudad-6084740987001-20190909190908-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" title="Primera sesión de la semana en la Ciudad Real Madrid">
                Primera sesión de la semana en la Ciudad Real Madrid
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcorreo.com/deportes/futbol/primera-sesion-semana-ciudad-6084740987001-20190909190908-vi.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=deportes/futbol/liga-segunda-b/barakaldo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f15c6e92-3bda-4e98-9978-1af64bf744e5/main/1920x1080/27s515ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f15c6e92-3bda-4e98-9978-1af64bf744e5/main/1920x1080/27s515ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/472eddcd-465c-4994-b5c5-d69d0768323e/main/224x126/40s542ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f35e2d1c-37be-451f-a16d-abcd31b71a4e/main/224x126/36s606ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/bef40913-4a21-42c1-a4d7-20d775f65f0c/main/224x126/35s375ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f15c6e92-3bda-4e98-9978-1af64bf744e5/main/224x126/27s515ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/barakaldo/cesped-lasesarre-quebradero-20190911095758-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El césped de Lasesarre, un quebradero de cabeza para el Barakaldo</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elcorreo"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><fieldset class="voc-menu-edition"><ul><li><legend>Edición</legend></li><li><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                               checked                               data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label></li><li><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                                              data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label></li></ul></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/costa/"
                                       title="costa">Costa</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="https://www.elcorreo.com/alava/araba/"
                                       title="Álava">Álava</a></h4><h4><a href="https://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="https://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="https://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.elcorreo.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.elcorreo.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic" target="_self">Athletic</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B Grupo 2" target="_self">Segunda B</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/eurocopa/eurocopa-2020/"
                               title="Eurocopa de fútbol" target="_self">Eurocopa 2020</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self">Bilbao Basket</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.elcorreo.com/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="https://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elcorreo.com/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="https://www.elcorreo.com/sociedad/el-despacho-de/"
                                       title="El despacho de...">El despacho de...</a></h4><h4><a href="https://www.elcorreo.com/sociedad/entre-fantasmas/"
                                       title="Entre fantasmas">Entre fantasmas</a></h4><h4><a href="https://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/bizkaiadmoda/"
                               title="Bizkaia Dmoda" target="_self">Bizkaia Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/la-mirilla.html"
                               title="La Mirilla" target="_self">La Mirilla</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self">El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/acuarelas-bilbao/"
                               title="Acuarelas Bilbao" target="_self">Pinceladas de Bilbao</a></h3></li><li><h3><a href="https://www.elcorreo.com/tiempo-de-historias/"
                               title="Tiempo de Historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self">La memoria negra</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://www.elcorreo.com/festivales/bilbao-bbk-live/"
                                       title="BBK Live">Bilbao BBK Live</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="https://www.elcorreo.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.elcorreo.com/tecnologia/fs-gamer/"
                                       title="FS Gamer">FS Gamer</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elcorreo.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Estaciones esquí 2018 - 2019">Playas</a></h4><h4><a href="https://www.elcorreo.com/jaiak/"
                                       title="Jaiak 2019: fiestas País Vasco">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/mendian/"
                               title="Mendian" target="_self">Mendian</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="https://rutas.elcorreo.com/montana/"
                                       title="Rutas de senderismo">Rutas de montaña</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://www.elcorreo.com/jantour/mesa/"
                                       title="Mesa Jantour">Mesa Jantour</a></h4><h4><a href="https://jantour.elcorreo.com/restaurantes/bizkaia/"
                                       title="Restaurantes Bizkaia">Restaurantes en Bizkaia</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/zurekin/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="El CORREO TV" target="_self">Vídeos</a></h3></li><li><h3><a href="https://www.elcorreo.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elcorreo.com/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                               title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/gestion/mi-cuenta.html"
                               title="Área personal" target="_self">Área personal</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://promociones.elcorreo.com/" title="La Tienda" target="_self">La Tienda</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club.html" title="elClub" target="_self">elClub</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/bizkaia" title="Directorio de empresas" target="_self">Directorio de empresas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" title="Whatsapp" target="_self">Whatsapp</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com"  title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elcorreo.com/squido/4.3.44/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909051619');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.elcorreo.com/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0600/js/prospect.js');
    app.load('//static.vocento.com/widgets/1.3.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":160,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>