<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.elcorreo.com"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>&#039;Parásitos&#039;: una hipnótica parábola sin recado moral | El Correo</title><meta name="title" content="&#039;Parásitos&#039;: una hipnótica parábola sin recado moral"/><meta name="description" content="Bong Joon-ho ganó la Palma de Oro en Cannes con una deslumbrante cinta que mezcla con soltura los géneros y congela la sonrisa al espectador"/><meta name="keywords" content="parasitos, hipnotica, parabola, recado, moral"/><meta name="news_keywords" content="parasitos, hipnotica, parabola, recado, moral"/><meta name="DC.date.issued" content="2019-10-24T09:48:40Z"/><meta name="date" content="2019-10-23T11:35:12Z"/><link rel="canonical" href="https://www.elcorreo.com/butaca/cine/parasitos-hipnotica-parabola-20191023133226-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcorreo.com/butaca/cine/parasitos-hipnotica-parabola-20191023133226-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Correo"/><meta property="og:url" content="https://www.elcorreo.com/butaca/cine/parasitos-hipnotica-parabola-20191023133226-ntrc.html"/><meta property="og:description" content="Bong Joon-ho ganó la Palma de Oro en Cannes con una deslumbrante cinta que mezcla con soltura los géneros y congela la sonrisa al espectador"/><meta property="og:image" content="https://static3.elcorreo.com/www/multimedia/201910/23/media/cortadas/Parasitos-k8rF-U90485533772qiE-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="&#039;Parásitos&#039;: una hipnótica parábola sin recado moral"/><meta property="article:tag" content="Joaquín Phoenix"/><meta property="article:tag" content="Quentin Jerome Tarantino"/><meta property="article:tag" content="Corea Del Sur"/><meta property="article:tag" content="Cine"/><meta property="article:tag" content="Críticas De Cine"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="butaca/cine"/><meta property="article:published_time" content="2019-10-23T11:35:12Z"/><meta property="article:modified_time" content="2019-10-24T09:48:40Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="&#039;Parásitos&#039;: una hipnótica parábola sin recado moral"/><meta name="twitter:description" content="Bong Joon-ho ganó la Palma de Oro en Cannes con una deslumbrante cinta que mezcla con soltura los géneros y congela la sonrisa al espectador"/><meta name="twitter:image" content="https://static3.elcorreo.com/www/multimedia/201910/23/media/cortadas/Parasitos-k8rF-U90485533772qiE-624x385@RC.jpg"/><meta name="twitter:image:alt" content="La familia pobre de &#039;Parásitos&#039;, Palma de Oro en Cannes."/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="preload" href="//static1.elcorreo.com/squido/6.0.95/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static1.elcorreo.com/squido/6.0.95/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script >

    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'butaca';
    window.voc_s1 = 'cine';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-parasitos-una-hipnotica-parabola-sin-recado-moral';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'borja-crespo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20191023133512';
    window.voc_fem = '20191024114840';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'joaquin-phoenix,quentin-jerome-tarantino,corea-del-sur,cine,criticas-de-cine';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'OBelategui_RC';
    window.voc_npc = '509';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" 	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qxobju7rp"
    data-legacy-comscore="7715761"
    data-legacy-wemass="true"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">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</script><script >
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.elcorreo.com/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=elcorreo&c56=elcorreo" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=butaca.parasitos-una-hipnotica-parabola-sin-recado-moral&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Correo..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.elcorreo.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><a href="https://www.elcorreo.com/"><img src="https://static.elcorreo.com/www/menu/img/El%20CorreoON25aniversario.svg" alt="Portada"></a></div><a href="https://www.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="El Correo: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/butaca/cine/">Cine</a></span><a href="#">&#039;Parásitos&#039;: una hipnótica parábola sin recado moral</a></span></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por sólo 1€ el primer mes ¡Oferta especial 25 aniversario de la web!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion/1mxe-25aniv-on-1m-cap-30d-ecor/comprar.html#vca=1mxe-25aniv-on-1m-cap-30d-ecor&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin límite por todo el contenido de EL CORREO. Suscríbete desde 4,95€/mes
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-top-menu voc-top-menu--aqua"><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/butaca/" title="La Butaca" class="voc-menu-bg-img__link">La Butaca</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li class="dropdown"><h3><a href="javascript:void(0)" target="_self"
                                                   class="dropdown-toggle" data-toggle="dropdown">
                                                    Cine <i class="voc-icons downArrow"></i></a></h3><ul class="dropdown-menu"><li><h3><a href="/butaca/cine/" target="_self" title="Cine">Cine</a></h3></li><li><h3><a href="/butaca/cine/lecciones-cine/" target="_blank" title="Lecciones de cine">Lecciones de cine</a></h3></li><li><h3><a href="/butaca/cine/opera-prima/" target="_blank" title="Opera Prima">Opera Prima</a></h3></li></ul></li><li class="dropdown"><h3><a href="javascript:void(0)" target="_self"
                                                   class="dropdown-toggle" data-toggle="dropdown">
                                                    Series de Televisión <i class="voc-icons downArrow"></i></a></h3><ul class="dropdown-menu"><li><h3><a href="/butaca/series-tv/" target="_self" title="Series de Televisión">Series de Televisión</a></h3></li><li><h3><a href="/butaca/series-tv/paso-desapercibida/" target="_blank" title="Pasó desapercibida">Pasó desapercibida</a></h3></li></ul></li><li><h3><a href="/butaca/series-tv/juego-de-tronos" title="Juego de Tronos"
                                                                                                           target="_blank"
                                                >Juego de Tronos
                                                </a></h3></li><li><h3><a href="/butaca/en-rodaje/" title="En Rodaje"
                                                                                                           target="_blank"
                                                >En Rodaje
                                                </a></h3></li><li><h3><a href="/butaca/secuencia-perfecta/" title="La Secuencia Perfecta"
                                                                                                           target="_blank"
                                                >La Secuencia Perfecta
                                                </a></h3></li><li><h3><a href="/butaca/la-recomendacion/" title="La Recomendación"
                                                                                                           target="_blank"
                                                >La Recomendación
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid"><div class="voc-detail-header"><h1>                            &#039;Parásitos&#039;: una hipnótica parábola sin recado moral
                            </h1><h2>Bong Joon-ho ganó la Palma de Oro en Cannes con una deslumbrante cinta que mezcla con soltura los géneros y congela la sonrisa al espectador</h2><figure class="voc-main-figure voc-video-story  "><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-source="brightcove"
         data-voc-video-player-accountname="elcorreo"
         data-voc-video-player-videoid="RC-6097293487001"
         data-voc-video-player-poster="//static3.elcorreo.com/www/multimedia/201910/23/media/cortadas/Parasitos-k8rF-U90485533772qiE-624x385@RC.jpg"
         data-voc-video-player-autoplay="false"
         data-voc-video-player-muted="false"
         data-voc-video-player-newsid="e4fdf668-f587-11e9-adcb-7a40164289b4"                       ><img src="//static3.elcorreo.com/www/multimedia/201910/23/media/cortadas/Parasitos-k8rF-U90485533772qiE-624x385@RC.jpg"
           height="385px"
           width="624px"
         onload="performance.mark('fmp');" /><i class="voc-icons videobig voc-multimedia-box voc-ico-xl"></i></div></div><figcaption class="figure-caption"><span class="voc-photo-caption">La familia pobre de &#039;Parásitos&#039;, Palma de Oro en Cannes.</span><span class="voc-photo-author"></span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static3.elcorreo.com/comun/img/2014/autor/autor-955-foto-5.png" alt="Borja Crespo"/></figure><div><div class="voc-author-info"><author><a title="BORJA CRESPO"
                                            href="/autor/borja-crespo-955.html"
                                   class="voc-author">BORJA CRESPO </a></author><time>
                                            Miércoles, 23 octubre 2019, 13:35
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e4fdf668-f587-11e9-adcb-7a40164289b4" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.elcorreo.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p><strong>&#039;Parásitos&#039; es la película del año.</strong> Junto a lo último de Tarantino, &#039;The Sisters Brothers&#039; -la buena de Joaquin Phoenix- y quizás alguna más que está por llegar. Ganó merecidamente la Palma de Oro en Cannes. De largo. Sin tonterías. Vista también en el festival de San Sebastián, dentro de su sección Perlak, no se llevó el premio del público porque nadie del equipo pudo acercarse al evento a presentar su trabajo, con lo cual fue programada a horas intempestivas. </p><p>Bong Joon-ho es un genio, capaz de jugar con el lenguaje cinematográfico a su antojo y de inducir al espectador sensaciones encontradas. <strong>Su nueva apuesta empieza siendo una historia costumbrista para derivar en un thriller con escenas terroríficas, incluso catastrofistas, con guiños al cine social.</strong> No faltan la comedia, el sarcasmo, el humor negro y la ironía, apuntalando una parábola sin recado moral terriblemente hipnótica. Así es el cine de Corea del Sur, libre e impredecible, el más sorprendente del momento, con una capacidad para moverse entre géneros con un soltura apabullante.</p><p>El manejo a su antojo del tono cinematográfico es una de las principales características del trabajo del coreano Bong Joon-ho, un cineasta de sobrada filmografía, con títulos como &#039;Memories of Murder&#039;, un poderoso thriller que ganó la Concha de Plata al Mejor Director en San Sebastián en 2003, o &#039;The Host&#039;, hábil muestra de cómo cruzar géneros sin complejos. Con &#039;Parásitos&#039; alcanza un nivel difícil de superar.<strong> La historia que esgrime, inicialmente una ingeniosa cadena de mentiras, permite al realizador articular una sucesión de giros inesperados que enturbian una trama, aparentemente dócil e ingenua, hasta la extenuación.</strong></p><p>Todo comienza con el retrato de una familia sumida en una profunda crisis económica, sin empleo, cuyo día a día es encontrar algo que llevarse a la boca y gorronear wifi al vecino. Por causas del azar el hijo mayor sustituye a un amigo dando clases particulares a una niña rica en su casoplón. <strong>Chocan dos mundos diferentes que, como desgranará la historia con gracia, tienen muchos puntos en común.</strong> Los desahuciados protagonistas, fumigados como cucarachas metafóricamente en la primera secuencia en el sótano donde viven, acaban trabajando en la misma mansión de la alumna burguesa, engañando a sus privilegiados progenitores con maniobras maquiavélicas que invitan a la complicidad para después congelarnos la sonrisa.</p><p>Aprovechando las vacaciones de los acaudalados propietarios del hogar de ensueño, la familia protagonista se apropia de la casa, mostrando su otra cara, con alguna sorpresa añadida espeluznante.<strong> La comicidad inicial se torna pesadilla en una comedia negra zumbona con una base política de actualidad.</strong> Bong Joon-ho consigue llevar al público por donde quiere a base de oficio. &#039;Parásitos&#039; acaba siendo perturbadora. El director de la también recomendable &#039;Mother&#039; cuenta con su actor fetiche, el inmenso Song Kang Ho, para llevar a buen puerto sus intenciones, agitar nuestra conciencia mientras nos hace pasar un delicioso mal rato. Lee Sun Kyun, Cho Yeo Jeong, Choi Woo Shik, Park So Dam, Lee Jung Eun y Chang Hyae Jin completan el reparto de <strong>una indiscutible obra maestra.</strong></p></div><!--Topics--><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.elcorreo.com/temas/personajes/joaquin-phoenix.html"
               title="Joaquín Phoenix">Joaquín Phoenix</a>,                    <a href="https://www.elcorreo.com/temas/personajes/quentin-jerome-tarantino.html"
               title="Quentin Jerome Tarantino">Quentin Jerome Tarantino</a>,                    <a href="https://www.elcorreo.com/temas/lugares/corea-del-sur.html"
               title="Corea del Sur">Corea del Sur</a>,                    <a href="https://www.elcorreo.com/temas/generales/cine.html"
               title="Cine">Cine</a>,                    <a href="https://www.elcorreo.com/temas/generales/criticas-de-cine.html"
               title="Críticas de Cine">Críticas de Cine</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Cine</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.elcorreo.com/butaca/cine/jason-statham-ajusta-20210526132310-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                   title="Jason Statham ajusta cuentas"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    Jason Statham ajusta cuentas
                                </a></h4></li><li><h4><a href="https://www.elcorreo.com/butaca/cine/merle-oberon-belleza-20210526161410-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                   title="Merle Oberon, la belleza exótica que ocultó sus orígenes"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    Merle Oberon, la belleza exótica que ocultó sus orígenes
                                </a></h4></li><li><h4><a href="https://www.elcorreo.com/butaca/cine/emma-stone-gente-20210526124833-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                   title="Emma Stone: «La gente mala piensa que hace lo correcto»"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    Emma Stone: «La gente mala piensa que hace lo correcto»
                                </a></h4></li><li><h4><a href="https://www.elcorreo.com/butaca/cine/tenso-western-moderno-20210526134031-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                   title="Un tenso western moderno"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    Un tenso western moderno
                                </a></h4></li><li><h4><a href="https://www.elcorreo.com/butaca/cine/aitor-merino-crucero-20210525170439-ntrc.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                   title="Aitor Merino se va de crucero con sus padres"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    Aitor Merino se va de crucero con sus padres
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.elcorreo.com/sociedad/salud/casos-coronavirus-euskadi-hoy-datos-covid-19-bizkaia-alava-gipuzkoa-20200831121504-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                       title="El avance del virus, pueblo a pueblo: Sopela, Trapagaran y Zalla se mantienen en la zona roja"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        El avance del virus, pueblo a pueblo: Sopela, Trapagaran y Zalla se mantienen en la zona roja
                                    </a></h4></li><li><h4><div class="sign-on2"></div><a href="https://www.elcorreo.com/internacional/eeuu/coronavirus-sospechas-escapo-laboratorio-wuhan-20210527080343-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                       title="Crecen las sospechas de que el coronavirus se 'escapó' de un laboratorio de Wuhan"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        Crecen las sospechas de que el coronavirus se &#039;escapó&#039; de un laboratorio de Wuhan
                                    </a></h4></li><li><h4><a href="https://www.elcorreo.com/economia/tu-economia/pensiones-2021-trabajadores-perjudicados-reforma-460-euros-mes-20210527173127-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                       title="Los trabajadores más perjudicados por la reforma de las pensiones que perderían hasta 460 euros al mes"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Los trabajadores más perjudicados por la reforma de las pensiones que perderían hasta 460 euros al mes
                                    </a></h4></li><li><h4><a href="https://www.elcorreo.com/planes/seis-tirolinas-salto-20210527121802-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                       title="Seis tirolinas para un salto de vértigo"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        Seis tirolinas para un salto de vértigo
                                    </a></h4></li><li><h4><a href="https://www.elcorreo.com/sociedad/salud/urkullu-asegura-llegada-20210527102331-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=butaca/cine"
                                       title="Urkullu no asegura la llegada de dosis suficientes de AstraZeneca y llama a «confiar» en la mezcla con Pfizer"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        Urkullu no asegura la llegada de dosis suficientes de AstraZeneca y llama a «confiar» en la mezcla con ...
                                    </a></h4></li></ul></div></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e4fdf668-f587-11e9-adcb-7a40164289b4" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="e4fdf668-f587-11e9-adcb-7a40164289b4"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="butaca"></div></div></div></div></div><div class="voc-area-container"><!--Contenido patrocinado --><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.elcorreo.com/butaca/cine/parasitos-hipnotica-parabola-20191023133226-ntrc.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="OUTBRAIN"
                             data-src="https://www.elcorreo.com/butaca/cine/parasitos-hipnotica-parabola-20191023133226-ntrc.html"
                             data-widget-id="AR_1"></div><script  type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcorreo.com/culturas/dylan-anos-oscurece-20210522211632-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/www/multimedia/202105/22/media/cortadas/bob1-22-k4--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Bob Dylan, 80 años y aún no oscurece" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/202105/22/media/cortadas/bob1-22-k4--228x141@El%20Correo.jpg"
                                             alt="Bob Dylan, 80 años y aún no oscurece"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/culturas/dylan-anos-oscurece-20210522211632-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" title="Bob Dylan, 80 años y aún no oscurece"><i class="voc-icons photo toggle-year"></i>
                                    Bob Dylan, 80 años y aún no oscurece
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcorreo.com/bizkaia/maneras-bilbao-20210522232703-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/www/multimedia/202105/22/media/cortadas/m1-k8BI--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Maneras de ver Bilbao" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/202105/22/media/cortadas/m1-k8BI--228x141@El%20Correo.jpg"
                                             alt="Maneras de ver Bilbao"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/bizkaia/maneras-bilbao-20210522232703-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" title="Maneras de ver Bilbao"><i class="voc-icons photo toggle-year"></i>
                                    Maneras de ver Bilbao
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcorreo.com/alava/araba/fallecen-seis-ocupantes-furgoneta-volcar-arminon-20210521233742-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/www/multimedia/202105/21/media/cortadas/1437075483-k0SD--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Fallecen dos de los seis ocupantes de una furgoneta al volcar en la AP-1 en Armiñón" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/202105/21/media/cortadas/1437075483-k0SD--228x141@El%20Correo.jpg"
                                             alt="Fallecen dos de los seis ocupantes de una furgoneta al volcar en la AP-1 en Armiñón"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/alava/araba/fallecen-seis-ocupantes-furgoneta-volcar-arminon-20210521233742-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" title="Fallecen dos de los seis ocupantes de una furgoneta al volcar en la AP-1 en Armiñón"><i class="voc-icons photo toggle-year"></i>
                                    Fallecen dos de los seis ocupantes de una furgoneta al volcar en la AP-1 en Armiñón
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcorreo.com/alavadmoda/nueva-marca-made-vitoria-prendas-elegantes-atrevidas-numeradas-20210526131239-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/www/multimedia/202105/26/media/cortadas/2P0A2278%20(1)-k9OH--228x141@El%20Correo-ElCorreo.jpg"
                                         class="lazy" alt="La nueva marca &#039;made in&#039; Vitoria de prendas elegantes, atrevidas y numeradas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/202105/26/media/cortadas/2P0A2278%20(1)-k9OH--228x141@El%20Correo-ElCorreo.jpg"
                                             alt="La nueva marca &#039;made in&#039; Vitoria de prendas elegantes, atrevidas y numeradas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/alavadmoda/nueva-marca-made-vitoria-prendas-elegantes-atrevidas-numeradas-20210526131239-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=cine" title="La nueva marca &#039;made in&#039; Vitoria de prendas elegantes, atrevidas y numeradas"><i class="voc-icons photo toggle-year"></i>
                                    La nueva marca &#039;made in&#039; Vitoria de prendas elegantes, atrevidas y numeradas
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Gran Vía 45, 3ª planta, 48011 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="http://ec.europa.eu/consumers/odr" target="_blank" title="ODR">http://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline "><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.elcorreo.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="elcorreo"></ev-paywall-notifier><ev-engagement group-name="elcorreo" modal-backdrop="false"></ev-engagement></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.elcorreo.com/suscripcion/#vca=suscribete&vso=elcorreo&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><fieldset class="voc-menu-edition"><ul><li><legend>Edición</legend></li><li><input type="radio" name="voc-edition" id="edicion-bizkaia" value="bizkaia"
                               checked                               data-voc-edition-jumper="bizkaia"/><label for="edicion-bizkaia">Bizkaia</label></li><li><input type="radio" name="voc-edition" id="edicion-alava" value="alava"
                                                              data-voc-edition-jumper="alava"/><label for="edicion-alava">Araba/Álava</label></li></ul></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/"
                                       title="Margen izquierda" target="_self">Margen izquierda</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/margen-derecha/"
                                       title="Margen derecha" target="_self">Margen derecha</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/duranguesado/"
                                       title="Duranguesado" target="_self">Duranguesado</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/costa/"
                                       title="costa" target="_self">Costa</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/nervion/"
                                       title="Nervión Ibaizabal" target="_self">Nervión Ibaizabal</a></h4><h4><a href="https://www.elcorreo.com/alava/araba/"
                                       title="Álava" target="_self">Álava</a></h4><h4><a href="https://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa" target="_self">Gipuzkoa</a></h4><h4><a href="https://www.elcorreo.com/miranda/"
                                       title="Miranda" target="_self">Miranda</a></h4><h4><a href="https://www.elcorreo.com/haro/"
                                       title="Haro" target="_self">Haro</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="https://www.elcorreo.com/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="https://www.elcorreo.com/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/"
                               title="Economía" target="_self"
                               >Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic" target="_self"
                               >Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self"
                               >Bilbao Basket</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B Grupo 2" target="_self"
                               >Segunda B</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/eurocopa/eurocopa-2020/"
                               title="Eurocopa de fútbol" target="_self"
                               >Eurocopa 2021</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo" target="_self">Motociclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="https://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="https://www.elcorreo.com/deportes/golf/"
                                       title="Golf" target="_self">Golf</a></h4><h4><a href="https://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino/"
                               title="Campeonas" target="_self"
                               >Campeonas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos" target="_self">Sucesos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="https://www.elcorreo.com/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="https://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="https://www.elcorreo.com/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="https://www.elcorreo.com/sociedad/microfeminismos/"
                                       title="Microfeminismos" target="_self">Microfeminismos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/entre-fantasmas/"
                                       title="Entre fantasmas" target="_self">Entre fantasmas</a></h4><h4><a href="https://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-orange">VIVIR</a></h3></li><li><h3><a href="https://www.elcorreo.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaiadmoda/"
                               title="Bizkaia Dmoda" target="_self"
                               >Bizkaia Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/la-mirilla.html"
                               title="La Mirilla" target="_self"
                               >La Mirilla</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self"
                               >El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="https://www.elcorreo.com/tiempo-de-historias/"
                               title="Tiempo de Historias" target="_self"
                               >Tiempo de historias</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/"
                               title="Culturas" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://www.elcorreo.com/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.elcorreo.com/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="https://www.elcorreo.com/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="https://www.elcorreo.com/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/territorios/"
                               title="Territorios" target="_self"
                               >Territorios</a></h3></li><li><h3><a href="https://www.elcorreo.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.elcorreo.com/tecnologia/fs-gamer/"
                                       title="FS Gamer" target="_self">FS Gamer</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/gente-estilo/"
                               title="Gente" target="_self"
                               >Gente</a></h3></li><li><h3><a href="https://www.elcorreo.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda" target="_self">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/canal-esqui/estaciones/"
                                       title="Nieve en estaciones esquí 2019 - 2020: pistas abiertas" target="_self">Esquí</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Playas" target="_self">Playas</a></h4><h4><a href="https://www.elcorreo.com/jaiak/"
                                       title="Jaiak" target="_self">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/mendian/"
                               title="Mendian" target="_self">Mendian</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="https://rutas.elcorreo.com/montana/"
                                       title="Rutas de senderismo" target="_self">Rutas de montaña</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://www.elcorreo.com/jantour/mesa/"
                                       title="Mesa Jantour" target="_self">Mesa Jantour</a></h4><h4><a href="https://jantour.elcorreo.com/restaurantes/bizkaia/"
                                       title="Restaurantes Bizkaia" target="_self">Restaurantes en Bizkaia</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/zurekin/"
                               title="Zurekin" target="_self"
                               >Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs" target="_self"
                               >Blogs</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="El CORREO TV" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="https://www.elcorreo.com/fotos/"
                               title="Fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="https://www.elcorreo.com/graficos/"
                               title="Gráficos" target="_self"
                               >Gráficos</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com"
                               title="Esquelas" target="_self"
                               >Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/gestion/mi-cuenta.html"
                               title="Área personal" target="_self"
                               >Área personal</a></h3></li><li><h3><a href="https://hemeroteca.elcorreo.com/"
                               title="Hemeroteca" target="_self"
                               >Hemeroteca</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://hemeroteca.elcorreo.com/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://promociones.elcorreo.com/" title="La Tienda" target="_self">La Tienda</a></h3></li><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/mi-club.html" title="elClub" target="_self">elClub</a></h3></li><li><h3><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://empresas.elcorreo.com/bizkaia" title="Negocios locales" target="_self">Negocios locales</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="https://pasatiempos.elcorreo.com/" title="Pasatiempos" target="_self">Pasatiempos</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/4.5.2/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static.vocento.com/widgets/2.1.0/loader.js');
    app.load('//static.elcorreo.com/squido/6.0.95/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202105270708');    app.load('//static.vocento.com/paywall/1.4.3/paywall.js');    app.load('//static.vocento.com/video-player/1.3.4/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static.elcorreo.com/frontal/2.14.15/frontal-libraries.js');
    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/4.2.0/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.5.0/prospect.js');
            app.load('//static.vocento.com/starred/1.1.0/starred.js');
  });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":124,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>